<!DOCTYPE html><html lang="sv" id="root-element" class="no-js"><head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="theme-color" content="#DC1F47" /> <script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js'); window.hdsconfig = { androidAppConfig: {"packageName":"mobi.mobiletech.apps.android.sydsvenskan","fingerprint":"23:06:6D:3D:29:D3:B5:6A:66:72:B8:E6:45:CC:84:36:BC:1D:0C:09:3B:86:F1:FB:50:44:34:2A:73:7C:9D:39"}, chartbeatDomain: "sydsvenskan.se", chartbeatUid: "51730", dfp: null, dfpHost: "www.sydsvenskan.se", fbPixelId: "1666177630287272", gtmId: 'GTM-KW4WGQD', hdsEnv: "prod", isArticle: false, isHttps: (window.location.protocol === "https:"), isNative: false, isNativeArticle: false, isPremium: false, isPremiumLocked: false, loggedIn: false, mastertag: '', tags: '', contextedTags: '', authors: '', story: '', published: '', gender: '', articleType: '', social: '', newsvalue: '', lifespan: '', uuid: '', name: "Sydsvenskan", noInitialAds: false, path: location.pathname + location.search + location.hash, premium: {"id":"sydsvenskan.se","variants":{"normal":"large","slump":"large-slmp","robot":"large-robot"},"splus":"account.sydsvenskan.se","res":{"sds":"sds.se-premium"}}, premiumUser: false, product: "sydsvenskan", productUrl: "https://www.sydsvenskan.se/", sifoConfig: {"codigoId":"d1858ff12bea4d4e83b1cbd0e3e16c62","desktopImages":[],"mobileImages":[]}, sourceVersion: "db53bc27", splusCreateAccountUrl: 'https://account.sydsvenskan.se/register?appId=sydsvenskan.se&lc=sv&callback=https%3A%2F%2Fwww.sydsvenskan.se%2Fauth%3FreturnTo%3D%252F2020-07-28%252Fwahlstroms-optik-byter-fil-och-flyttar-tvars-over-gatan', splusLoginUrl: 'https://account.sydsvenskan.se/login?appId=sydsvenskan.se&lc=sv&callback=https%3A%2F%2Fwww.sydsvenskan.se%2Fauth%3FreturnTo%3D%252F2020-07-28%252Fwahlstroms-optik-byter-fil-och-flyttar-tvars-over-gatan', firebase: {"apiKey":"AIzaSyC4NeBYfM1qxWa8yehXX12gUqXHFAHTo4Q","authDomain":"hdsydsvenskan-80115.firebaseapp.com","databaseURL":"https://hdsydsvenskan-80115.firebaseio.com","projectId":"hdsydsvenskan-80115","storageBucket":"hdsydsvenskan-80115.appspot.com","messagingSenderId":"132626144306","appId":"1:132626144306:web:80f29701f06ab6a55fb02b"}, publicVapidKey: "BJRhQUwaAOt4HBu1I-1_F9GnVKj_f6Ttd23Gl0v_5KI90yzpmH_xF31udgyOiWG0tMMoFdVNyTx1ASmRhRwFq94", splusuid: "", userUUID: "" }; (function () { var m = ((window.webkit || {}).messageHandlers || window).hdsApp; if (m) { m.postMessage('{"loggedIn":false,"splusuid":"","premiumUser":false}'); document.documentElement.className += ' native-app'; window.hdsconfig.isNative = true; } var appInfo = window.hdsMobileApp || {}; var version = (appInfo.appVersion || '').split('.'); var hasCorrectAppVersion = version.length && parseInt(version[0], 10) >= 7; var hasAppCookie = ~(document.cookie || '').search(/_hds_rnApp=1;/); if (hasCorrectAppVersion || hasAppCookie) { document.documentElement.className += ' native-app native-app-7'; window.hdsconfig.isNative = true; } }()); var _sf_startpt=(new Date()).getTime(); window.hdspaywallevents = [];</script> <link rel="stylesheet" href="/assets/rev/main-79ee78e50d.css" /> <link rel="icon" type="image/x-icon" href="/assets/static/sydsvenskan/favicon.ico" /> <link rel="manifest" href="/manifest.json" /> <link rel="apple-touch-icon" href="/assets/static/sydsvenskan/apple-icon-v2.png" /> <link rel="mask-icon" href="/assets/static/sydsvenskan/mask.svg" color="#DC1F47"> <meta name="google-site-verification" content="yoCZxA98VKhltMxuHim6LT6yOdIaWPTKOwugf1k6DcA" /><meta name="apple-itunes-app" content="app-id=518626476" /> <script src="https://assets.bonad.io/bundles/bau-full.js" async></script> <script> ( (  ('Promise' in window) && ('requestAnimationFrame' in window) && ('matchMedia' in window) && ('Map' in window) && ('Set' in window) && ('querySelector' in document) && ('history' in window) && ('pushState' in window.history) && ('replaceState' in window.history) && ('includes' in []) && ''.includes && ('append' in document.documentElement) ) ? ["/assets/rev/runtime.e3f77b2055f02c9c1eee.js","/assets/rev/internal.0bd88d0ba9b1bc80789a.js","/assets/rev/sentry.5e9440a1e8d4e4074d75.js","/assets/rev/vendors~main.657606f03e26b6e10322.js","/assets/rev/main.0314c83d5df97b5ac850.js"] : ["/assets/rev/legacy.550fb2f0ba85d1edd14a.js"] ).forEach(function (url) { var elem = document.createElement('script'), before = document.getElementsByTagName('script')[0]; elem.async = 1; elem.src = url; before.parentNode.insertBefore(elem, before); }); </script>
<meta name="robots" content="noarchive" />
<title>84-åriga Wahlströms optik satsar framåt i nya lokaler - Sydsvenskan</title>
<meta property="hds:uuid" content="e30b1a7e-b2f9-46ec-88c6-67bb6e6ba9d2" />
<meta property="og:type" content="article" />
<meta property="title" content="84-åriga Wahlströms optik satsar framåt i nya lokaler" />
<meta property="og:title" content="84-åriga Wahlströms optik satsar framåt i nya lokaler" />
<meta property="description" content="Leif Wahlström har drivit butiken sedan slutet av 1960-talet." />
<meta property="og:description" content="Leif Wahlström har drivit butiken sedan slutet av 1960-talet." />
<meta property="og:canonical" content="https://www.sydsvenskan.se/2020-07-28/wahlstroms-optik-byter-fil-och-flyttar-tvars-over-gatan" />
<link rel="canonical" href="https://www.sydsvenskan.se/2020-07-28/wahlstroms-optik-byter-fil-och-flyttar-tvars-over-gatan" />
<meta property="og:site_name" content="Sydsvenskan" />
<meta property="fb:app_id" content="1606296436266629" />
<meta property="og:image" content="https://www.sydsvenskan.se/images/S-fNwCnqtvaO2DhajT62j_QMZiE.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="sydsvenskan" />
<meta property="twitter:image" content="https://www.sydsvenskan.se/images/S-fNwCnqtvaO2DhajT62j_QMZiE.jpg" />
<meta property="fb:pages" content="100758815489" />
<meta property="fb:pages" content="472089509612720" />
<meta property="fb:pages" content="1566935116901494" />
<meta property="fb:pages" content="1589914494614868" />
<meta property="fb:pages" content="604266533037414" />
<meta property="fb:pages" content="709097842535919" />
<meta property="fb:pages" content="768008593272202" />
<meta property="fb:pages" content="169395893077552" />
<meta property="fb:pages" content="863159980368148" />
<meta property="fb:pages" content="115619475133527" />
<meta property="fb:pages" content="654357234617420" />
<meta property="fb:pages" content="623886004379539" />
<meta property="fb:pages" content="1423840057887632" />
<meta property="fb:pages" content="627402330699585" />
<meta property="fb:pages" content="402346239889002" />
<meta property="fb:pages" content="991807000873406" />
<meta property="fb:pages" content="1571304169781925" />
<meta property="fb:pages" content="1701151136839918" />
<meta property="fb:pages" content="1531716653799091" />
<meta property="fb:pages" content="1732513876970054" />
<script>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</script>
<meta name="uuid" content="e30b1a7e-b2f9-46ec-88c6-67bb6e6ba9d2"/>
<script>window.hdsconfig=(function(c){c["mastertag"]="lund";c["tags"]="Lund";c["contextedTags"]=[];c["authors"]="Alexander Agrell";c["published"]="2020-07-28T12:30:00+02:00";c["story"]="";c["isArticle"]=true;c["isNativeArticle"]=false;c["isPremium"]=false;c["isPremiumLocked"]=false;c["isSlumpmanned"]=false;c["gender"]="neutral";c["articleType"]="social";c["social"]="";c["newsvalue"]=3;c["lifespan"]="1D";c["uuid"]="e30b1a7e-b2f9-46ec-88c6-67bb6e6ba9d2";c["pageType"]="ArticlePage";return c;}(window.hdsconfig||{}));</script>
</head><body>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KW4WGQD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="ad-context" class="section"><div class="first__load"><div class="ad-premium ad--hidden" id="ad-premium"><button class="ad-premium__header" id="ad-premium__close"><span class="ad-premium__header-inner"><span class="ad-premium__counter"><span class="ad-premium__counter-label">Annons</span><span class="ad-premium__counter-data" id="ad-premium__counter"><svg aria-hidden="true" class="icon icon-clock ad-premium__clock-icon" width="24" height="24" viewBox="0 0 24 24" focusable="false"><path class="path1" d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6 14h-7v-8h2v6h5v2z" role="presentation"></path></svg><span class="ad-premium__clock-text" id="ad-premium__counter-text"></span></span></span><span class="ad-premium__text">Vidare till Sydsvenskan <svg aria-hidden="true" class="icon icon-arrow-right2 ad-premium__text-icon" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M621.254 877.254l320-320c24.994-24.992 24.994-65.516 0-90.51l-320-320c-24.994-24.992-65.516-24.992-90.51 0-24.994 24.994-24.994 65.516 0 90.51l210.746 210.746h-613.49c-35.346 0-64 28.654-64 64s28.654 64 64 64h613.49l-210.746 210.746c-12.496 12.496-18.744 28.876-18.744 45.254s6.248 32.758 18.744 45.254c24.994 24.994 65.516 24.994 90.51 0z" role="presentation"></path></svg></span><span class="ad-premium__product"><span class="ad-premium__product-inner"><svg aria-hidden="true" class="icon icon-sydsvenskan ad-premium__product-icon" width="88" height="99" viewBox="0 0 88 99" focusable="false"><path class="path1" d="M35.466 42.118l.74-.247 7.645-2.96h.37l1.727.752-2.33 1.115-4.926 1.855-2.958.99-.267-1.505h-.001zm14.922-7.77s1.357-.37 7.398-1.48c.46-.605.96-1.182 1.49-1.726.08.57.34 1.09.74 1.48.36-.12.73-.21 1.11-.24.2.39.33.81.37 1.24-2.28.89-4.47 2.01-6.53 3.34.17.18.29.39.37.62-.82.14-1.47.78-1.6 1.61-.75.16-1.49.36-2.21.62l-1.11-4.06c-.12-.44-.12-.91 0-1.35v-.01l-.028-.044zM29.424 62.234c.062.45.062.905 0 1.354a6.586 6.586 0 0 1 1.604-.122l-1.48.615.74 1.354a8.5 8.5 0 0 1-1.11-.865c-.257.5-.59.96-.986 1.36 0 0 .122-.5.37-1.61-.326.06-.656.1-.987.12h-.49l1.24-.5c-.26-.51-.55-1.01-.87-1.48.5.25.99.86 1.35.99l.6-1.23.019.014zm21.58-53.282c.824-.05 1.583.45 1.85 1.23.03.58-.144 1.15-.488 1.61-.27.2-.56.36-.86.5.38-.24 0-.73-.49-.61v-.49a.644.644 0 0 0-.36-.24c-.19-.08-.4-.13-.61-.12.13-.37-.74-.37-.74-.37.17-.83.89-1.44 1.73-1.47h-.02l-.013-.04zm-7.374 23.18h.125a15.603 15.603 0 0 1-3.32 3.71 4.64 4.64 0 0 0 2.594 1.36c-.74.13-2.582 1.24-3.447 1.36a1.786 1.786 0 0 0-.614-.37c-.956-.67-1.86-1.41-2.707-2.22-.74-.98-3.572-3.08-3.083-6.29.9.44 1.984.18 2.594-.61a4.419 4.419 0 0 1-2.093-4.07c.808.56 1.744.9 2.72.99.79-.23 1.51-.65 2.1-1.23-2.218-1.73-2.343-3.58-2.218-4.19 0 0 2.218.62 4.31-1.98-2.463.62-2.342-2.96-2.217-2.47 1.85.37 3.33-1.6 3.33-1.6-3.823-.25-3.208-4.56-3.452-5.55 1.116-1.11 2.958-1.6 4.2-2.34l.5-.5c-1.23-.06-2.465-.06-3.697 0l2.34-1.98v-.11c-2.01.2-4.03.28-6.05.24a7.49 7.49 0 0 0-.93-3.67c-.34-.322-.77-.54-1.24-.612v.25c.58.87.76 1.947.49 2.96-.33-.605-.7-1.18-1.11-1.73-.62-.49-1.23-1.23-2.1-.74.62.99 1.85 1.976 1.6 3.21-1.97.74-4.06 0-5.92.12l-.11 2.2c-.74-.123-1.48-1.11-2.22-1.233-1.59.49-3.09.99-4.8 1.48-1.61 0-3.58-.613-4.93-.122-.62.12-1.23-.13-.74 1.35-.74.48-1.11-.74-1.85-.51a8.057 8.057 0 0 0-2.83 2.58c-.23.46-.13 1.01.25 1.36 1.48 0 3.08.12 4.44.24.46.02.91.107 1.35.25-1.6.244-4.31.49-5.18 2.34a4.658 4.658 0 0 0 2.96 2.71c.866 0 1.493-.99 1.98-1.48 1.24-.37 1.48-.74 6.292 1.48 2.34.49 5.06-1.355 6.29-1.48l-4.188 2.47c-3.324 2.22-6.78 4.687-8.87 7.645-1.85 2.467-3.454 6.78-1.73 12.575.125.74 1.11 1.85 1.11 2.464-2.83-1.11-6.903-2.59-9.86-3.457a1.706 1.706 0 0 0-1.354 0c-.934.66-1.73 1.5-2.345 2.465.35 1.94.888 3.84 1.61 5.68 2.1 3.46 2.59 7.64 3.21 11.72.245 1.48 2.83 1.11 3.45 2.34.865 3.08 2.83 6.654 6.166 6.905v.13c0-.114.127-.114.244-.114v-7.5c-1.307.24-2.646.24-3.95 0l.374-2.345c-.36-.98-1.61-1.48-2.34-2.09-1.23-2.96-1.36-6.656-1.85-9.99 2.8 2.55 5.91 4.746 9.25 6.54 1.35.37 1.85-.13 2.95-.87a37.85 37.85 0 0 0 4.69 5.19c-.62.61-1.86 2.09-3.09 1.6-1.23-.37-1.97-1.85-2.47-2.96-.49.37-.987.37-1.48.74 0 1.6 1.235 2.97 1.73 4.45a4.668 4.668 0 0 0 4.07 1.97c.243.74-.497 1.23-1.11 1.73.61.52 1.27.97 1.971 1.35 2.72-.74 3.08-3.694 4.94-5.424 6.537 4.57 10.485 4.57 17.143 4.815-.496 4.195-.74 7.277.983 9.99 2.23 3.57 4.94 4.56 11.11 7.03-2 2.82-4.18 5.5-6.54 8.02-1.35 1.48-1.72 2.09-3.45 3.818-.123.493.867 1.233.74 1.604l-2.585.37c-2.09 1.23-3.45 2.47-3.45 4.44h8.26l.38-.374c.22-.844.595-1.64 1.115-2.34 0-.38-1.605-.99-1.354-1.48.495-.13 2.22-.5 2.22-.5.37-.62.494-1.36.865-1.85.805-1.48 1.8-2.85 2.96-4.07a54.461 54.461 0 0 0 6.42-6.66c.74-.74 1.73-1.35.99-2.22-3.33-1.35-5.18-4.56-4.68-6.28.985-3.075 3.824-3.94 5.67-6.28 2.71-3.7 2.58-7.9.984-12.337.49-1.23 3.08-1.85 3.692-1.61 4.31 3.453.37 9.5.246 11.72-.613 3.08 1.11 9 5.176 10.23 2.404.65 4.92.82 7.39.49.865-.25 3.95-.864 4.69-1.603l-2.83-.49A5.566 5.566 0 0 1 79.7 68.7c1.12 1.105 3.335 2.71 5.19 1.105a9.431 9.431 0 0 0 2.09-1.857c-1.47.26-2.988-.1-4.188-.994-.99-.99-2.22-1.6-2.71-9.615.12.12 0-7.898-2.96-9.628-3.34-1.98-8.26.74-9.38 1.48-.99.61-2.097 2.34-2.836 2.47-2.47-3.337-5.93-3.337-9.378-4.56 2.96-.87 6.657-1.86 9.49-2.96.5-.25.62 0 .5-.867-.375-1.48-1.114-3.21-1.49-4.81.99-.25 2.84-.61 2.84-1.97-.74-3.5-1.9-6.892-3.455-10.112a11.15 11.15 0 0 0-4.07-2.83c-1.85-.13.125-1.975-.25-2.22.614-.99 1.97-.74 3.08-2.1.49.5 1.48 1.35 1.97.99.245-.25-.25-1.602-.74-2.47 1.05-.71 2.17-1.33 3.33-1.85.62-.3 1.28-.51 1.965-.61a8.56 8.56 0 0 0-1.72-4.062c-.74-1.11-2.72-3.21-3.336-2.71-.38.37-.71.78-.99 1.23a20.637 20.637 0 0 1-2.96 3.08c-1.858-1.84-2.598-1.35-2.598-1.35-.49.38.5 1.73.865 2.35-.88.497-1.84.83-2.836.99-.74.25-.24.497-.12.99-.12.62-.37.126-.612.377-.49.37.5.12-.61.86-.37.195-.62.56-.67.98-.05.414.11.83.42 1.11 1.11.62 1.6 1.24.74 2.22a5.322 5.322 0 0 0-2.22-.74c-1.73.127-3.82.127-5.3.37.89-1.015 1.71-2.09 2.46-3.21-.08-.423-.29-.81-.61-1.1.49-.67 1.26-1.08 2.09-1.11-.12 0 1.24.49 1.48-.25.47.25.79.707.87 1.23.37-.36.61-.74.98-1.1-.99-.25-1.24-.99-2.1-1.6a3.848 3.848 0 0 0 2.34-2.83c0-.59-.083-1.17-.243-1.73a2.982 2.982 0 0 0-2.83-1.73c-1.17.1-2.207.8-2.735 1.85v-.75c.1-.94.54-1.814 1.23-2.458.92-.825 1.91-1.567 2.96-2.22a37.936 37.936 0 0 0-7.2-3.26c-.24.62-.49.865-.12 2.84.36 1.725-.99 6.04 1.84 8.51a3.18 3.18 0 0 0-.49 1.6c.37.62-.37.99-.62 1.48l-1.11-.25c-1.24 1.725-2.345 3.575-3.573 5.3-.38.99-1.12 2.96-.5 3.7.85 1.48 5.79 1.48 7.52 1.97a47.342 47.342 0 0 0-4.82 6.28l.06-.017z" role="presentation"></path></svg></span></span></span></button><div id="ad-rich_media_premium1-wrapper-desktop" class="ad ad--desktop ad--rich_media_premium ad--rich_media_premium-d-1 ad__content ad__content--desktop ad--hidden"><div data-slot-name="rich_media_premium" class="bam-ad-slot ad__holder" data-slot-name-number="1"></div></div><div id="ad-mob_rich_media_premium1-wrapper-mobile" class="ad ad--mobile ad--mob_rich_media_premium ad--mob_rich_media_premium-m-1 ad__content ad__content--mobile ad--hidden"><div data-slot-name="mob_rich_media_premium" class="bam-ad-slot ad__holder" data-slot-name-number="1"></div></div></div><div id="ad-rich_media_wallpaper1-wrapper-desktop" class="ad ad--desktop ad--rich_media_wallpaper ad--rich_media_wallpaper-d-1 ad__content ad__content--desktop"><div data-slot-name="rich_media_wallpaper" class="bam-ad-slot ad__holder" data-slot-name-number="1"></div></div></div><div class="gdpr--hidden"><div class="gdpr__container"><div class="gdpr__info"><svg aria-hidden="true" class="icon icon-info " width="24" height="24" viewBox="0 0 24 24" focusable="false"><path class="path1" d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-1 6h2v8h-2v-8zm1 12.25c-.69 0-1.25-.56-1.25-1.25s.56-1.25 1.25-1.25 1.25.56 1.25 1.25-.56 1.25-1.25 1.25z" role="presentation"></path></svg></div><div class="gdpr__disclaimer"><strong>Vi använder cookies</strong> för att förbättra funktionaliteten på våra sajter,
              för att kunna rikta relevant innehåll och annonser till dig och för
              att vi ska kunna säkerställa att tjänsterna fungerar som de ska. <a class="gdpr__link" href="/dataskydd-och-gdpr">Läs mer i vår cookiepolicy.</a></div><button class="gdpr__close"><svg role="img" class="icon icon-close " width="24" height="24" viewBox="0 0 24 24" focusable="false" aria-labelledby="svglabel-yeuzwigxqb"><title id="svglabel-yeuzwigxqb">Stäng</title><path class="path1" d="M24 20.188l-8.315-8.209 8.2-8.282-3.697-3.697-8.212 8.318-8.31-8.203-3.666 3.666 8.321 8.24-8.206 8.313 3.666 3.666 8.237-8.318 8.285 8.203z" role="presentation"></path></svg></button></div></div><div id="fb-root"></div><header class="head" id="page-top"><div class="head__navigation"><div class="navigation-home"><a class="navigation-home__link" href="/">Sydsvenskan</a></div><ul class="navigation-main"><li class="navigation-main__item navigation-main__item--hassub"><a href="/malmo">Malmö</a><ul class="navigation-sub"><li><a href="/forsvunna-malmo/">Försvunna Malmö</a></li></ul></li><li class="navigation-main__item active navigation-main__item--hassub"><a href="/lund">Lund</a><ul class="navigation-sub"><li><a href="/lundakronikan">Lundakrönikan</a></li></ul></li><li class="navigation-main__item navigation-main__item--hassub"><a href="/sport">Sport</a><ul class="navigation-sub"><li><a href="/mff">MFF</a></li><li><a href="http://sydsvenskan.se/wimans-blogg">MFF-bloggen</a></li><li><a href="/redhawks">Redhawks</a></li><li><a href="/inside-redhawks">Inside Redhawks</a></li><li><a href="/fcr">FC Rosengård</a></li><li><a href="/zlatan">Zlatan</a></li><li><a href="/hemmaplan">Hemmaplan</a></li><li><a href="/engmans-trav-och-galopp">Engmans trav &amp; galopp</a></li><li><a href="/sport/malservice">Målservice</a></li><li><a href="/sport/idag">Sport idag</a></li><li><a href="/sport/tabeller">Tabeller</a></li></ul></li><li class="navigation-main__item"><a href="/naringsliv">Näringsliv</a></li><li class="navigation-main__item"><a href="/dygnet-runt">Dygnet Runt</a></li><li class="navigation-main__item navigation-main__item--hassub"><a href="/kultur">Kultur</a><ul class="navigation-sub"><li><a href="/bokrecensioner">Böcker</a></li><li><a href="/filmrecensioner">Filmer</a></li><li><a href="/kategori/musik">Musik</a></li><li><a href="/konstrecensioner">Konst</a></li><li><a href="/scenrecensioner">Scen</a></li><li><a href="/barnkultur">Barnkultur</a></li></ul></li><li class="navigation-main__item navigation-main__item--hassub"><a href="/opinion">Opinion</a><ul class="navigation-sub"><li><a href="/huvudledare">Huvudledare</a></li><li><a href="/heidi-avellan">Heidi Avellan</a></li><li><a href="/aktuella-fragor">Aktuella frågor</a></li><li><a href="/med-andra-ord">Med andra ord</a></li></ul></li></ul><div class="navigation-more"><input type="checkbox" id="navigation-more__trigger" class="navigation-more__trigger"/><label for="navigation-more__trigger" class="navigation-more__label"><svg aria-hidden="true" class="icon icon-menu-search navigation-more__icon" width="35" height="22" viewBox="0 0 35 22" focusable="false"><path class="path1" d="M12.82 3H0V0h15.376a12.562 12.562 0 0 0-2.555 3zm-1.73 8H0V8h11.09a12.628 12.628 0 0 0 0 3zm4.286 8H0v-3h12.82a12.562 12.562 0 0 0 2.556 3z" role="presentation"></path><path class="path2" d="M30.977 15.36l3.831 3.832-2.121 2.121-3.911-3.911A9.456 9.456 0 0 1 23.5 19 9.5 9.5 0 1 1 33 9.5a9.46 9.46 0 0 1-2.023 5.86zM23.495 3a6.507 6.507 0 0 0-6.5 6.5c0 3.584 2.915 6.5 6.5 6.5 3.584 0 6.5-2.916 6.5-6.5S27.08 3 23.495 3z" role="presentation"></path></svg><span>Mer</span></label><div class="navigation-more__content navigation-more__content--not-logged-in"><div class="navigation-more__content-main"><form class="searchform searchform__suggest" action="/sok"><div class="searchform__feature-tip"></div><div class="searchform__controls"><label for="searchform-q" class="visuallyhidden">Söktermer</label><input type="search" class="searchform__input" id="searchform-q" name="q" placeholder="Sök artiklar, ämnen och skribenter" value=""/><button class="searchform__button"><svg aria-hidden="true" class="icon icon-search2 searchform__button-icon" width="24" height="24" viewBox="0 0 24 24" focusable="false"><path class="path1" d="M23.809 21.646l-6.205-6.205c1.167-1.605 1.857-3.579 1.857-5.711 0-5.365-4.365-9.73-9.731-9.73-5.365 0-9.73 4.365-9.73 9.73 0 5.366 4.365 9.73 9.73 9.73 2.034 0 3.923-.627 5.487-1.698l6.238 6.238 2.354-2.354zm-20.955-11.916c0-3.792 3.085-6.877 6.877-6.877s6.877 3.085 6.877 6.877-3.085 6.877-6.877 6.877c-3.793 0-6.877-3.085-6.877-6.877z" role="presentation"></path></svg>Sök</button></div></form><div class="navigation-more__user-menu hidden"><div class="hidden navigation-more__settings navigation-more__hideondesktop"><a href="/installningar/notiser" class="navigation-more__settings-icon"><svg aria-hidden="true" class="icon icon-notification " width="12" height="15" viewBox="0 0 12 15" focusable="false"><path class="path1" d="M8 13.2c0 1-.8 1.8-1.8 1.8s-1.7-.8-1.7-1.8H8zM6.5.2c.5.1.7.5.6 1 0 .2.2.4.4.5 2 .7 3.2 2.3 3.2 4.4v3.4l.3.7 1 1c0 .1.3.8-.4.8H.5c-.7 0-.5-.6-.4-.8l1-1 .3-.6V6.3c0-2.3 1.1-3.9 3.3-4.7.2 0 .3-.2.3-.5 0-.8.7-1.3 1.4-1z" role="presentation"></path></svg></a><div class="navigation-more__settings-text"><a href="/installningar/notiser">Notisinställningar</a><div class="navigation-more__settings-selected-indicator"></div></div></div></div><ul class="navigation-more__content-list"><li class=""><a href="/story/coronaviruset">Coronaviruset</a></li><li class=""><a href="/tipsa">Tipsa</a></li><li class=""><a href="/nyhetsdygnet">Nyhetsdygnet</a></li><li class=""><a href="/trafik">Trafik</a></li><li class=""><a href="/malmo">Malmö</a></li><li class=""><a href="/lund">Lund</a></li><li class=""><a href="/sport">Sport</a></li><li class=""><a href="/mff">MFF</a></li><li class=""><a href="/naringsliv">Näringsliv</a></li><li class=""><a href="/dygnet-runt">Dygnet Runt</a></li><li class=""><a href="/kultur">Kultur</a></li><li class=""><a href="/vader">Väder</a></li><li class="navigation-more__hideonmobile"><a href="/burlov">Burlöv</a></li><li class="navigation-more__hideonmobile"><a href="/kavlinge">Kävlinge</a></li><li class="navigation-more__hideonmobile"><a href="/lomma">Lomma</a></li><li class="navigation-more__hideonmobile"><a href="/staffanstorp">Staffanstorp</a></li><li class="navigation-more__hideonmobile"><a href="/svedala">Svedala</a></li><li class="navigation-more__hideonmobile"><a href="/vellinge">Vellinge</a></li><li class="navigation-more__hideonmobile"><a href="/noje">Nöje</a></li><li class="navigation-more__hideonmobile"><a href="/opinion">Opinion</a></li><li class="navigation-more__hideonmobile"><a href="/asikter">Åsikter</a></li><li class="navigation-more__hideonmobile"><a href="/familj">Familj</a></li><li class="navigation-more__hideonmobile"><a href="/familj/dodsannonser">Dödsannonser</a></li><li class="navigation-more__hideonmobile"><a href="/ekonomi">Ekonomi</a></li><li class="navigation-more__hideonmobile"><a href="/skane">Skåne</a></li><li class="navigation-more__hideonmobile"><a href="/sverige">Sverige</a></li><li class="navigation-more__hideonmobile"><a href="/varlden">Världen</a></li><li class="navigation-more__hideonmobile"><a href="/per-t-ohlsson">Per T Ohlsson</a></li></ul><div class="navigation-more__push-settings navigation-more__hideonmobile hidden"><div class="push-settings push-settings--menu push-settings--dark"><ul class="push-settings__list hidden"><li class="push-settings__item push-settings__item--follow push-settings__item--follow-not-logged-in"><div><div class="push-settings__item-title">Följnotiser</div><span>För att få notiser för ämnen du följer måste du vara inloggad. Inget konto? </span><a href="https://account.sydsvenskan.se/register?appId=sydsvenskan.se&amp;lc=sv&amp;callback=https%3A%2F%2Fwww.sydsvenskan.se%2Fauth%3FreturnTo%3D%252F2020-07-28%252Fwahlstroms-optik-byter-fil-och-flyttar-tvars-over-gatan">Skapa ett gratis här!</a></div><a href="https://account.sydsvenskan.se/login?appId=sydsvenskan.se&amp;lc=sv&amp;callback=https%3A%2F%2Fwww.sydsvenskan.se%2Fauth%3FreturnTo%3D%252F2020-07-28%252Fwahlstroms-optik-byter-fil-och-flyttar-tvars-over-gatan" class="button push-settings__login" data-login-message="För att få notiser för ämnen du följer måste du vara inloggad." data-login-title="Logga in för att följa ämnen och skribenter!">Logga in</a></li><li><div class="push-settings__item push-settings__item--follow"><div><div class="push-settings__item-title push-settings__item-title--disabled">Följnotiser</div><div class="push-settings__item-description push-settings__item-description--disabled">Om du följer skribenter och ämnen så får du notiser direkt när artiklar publiceras.</div></div><div class="push-settings__item-switch"><label class="toggle-switch toggle-switch--dark toggle-switch--disabled toggle-switch--dark--disabled"><input type="checkbox" class="toggle-switch__checkbox" disabled=""/><span class="toggle-switch__control"><span class="visuallyhidden">Följnotiser</span></span></label></div></div></li><li><div class="push-settings__item push-settings__item--segment" data-push-uuid="085617E9-620E-4310-80B6-CECB4C2AF09A"><div><div class="push-settings__item-title">Stora nyhetshändelser</div></div><div class="push-settings__item-switch"><label class="toggle-switch toggle-switch--dark"><input type="checkbox" class="toggle-switch__checkbox"/><span class="toggle-switch__control"><span class="visuallyhidden">Stora nyhetshändelser</span></span></label></div></div></li><li><div class="push-settings__item push-settings__item--segment" data-push-uuid="CF0CE4E0-457E-48DC-ACDE-EE3D21C273E6"><div><div class="push-settings__item-title">Sport</div></div><div class="push-settings__item-switch"><label class="toggle-switch toggle-switch--dark"><input type="checkbox" class="toggle-switch__checkbox"/><span class="toggle-switch__control"><span class="visuallyhidden">Sport</span></span></label></div></div><ul class="push-settings__sub-items"><li><div class="push-settings__item push-settings__sub-item push-settings__item--segment" data-push-uuid="1BFCC0FB-C789-41E7-BF8D-814BB0A11CA9"><div><div class="push-settings__item-title">MFF</div></div><div class="push-settings__item-switch"><label class="toggle-switch toggle-switch--dark"><input type="checkbox" class="toggle-switch__checkbox"/><span class="toggle-switch__control"><span class="visuallyhidden">MFF</span></span></label></div></div></li><li><div class="push-settings__item push-settings__sub-item push-settings__item--segment" data-push-uuid="0F56D3BA-2BB6-4F3E-8DB4-69DDE4EEA365"><div><div class="push-settings__item-title">Redhawks</div></div><div class="push-settings__item-switch"><label class="toggle-switch toggle-switch--dark"><input type="checkbox" class="toggle-switch__checkbox"/><span class="toggle-switch__control"><span class="visuallyhidden">Redhawks</span></span></label></div></div></li></ul></li><li><div class="push-settings__item push-settings__item--segment" data-push-uuid="0A82B64B-A813-4BB9-BD81-B679E6179072"><div><div class="push-settings__item-title">Trafik</div></div><div class="push-settings__item-switch"><label class="toggle-switch toggle-switch--dark"><input type="checkbox" class="toggle-switch__checkbox"/><span class="toggle-switch__control"><span class="visuallyhidden">Trafik</span></span></label></div></div></li><li><div class="push-settings__item push-settings__item--segment" data-push-uuid="DFB041E1-5435-4115-8781-1FFB290E5068"><div><div class="push-settings__item-title">Lund</div></div><div class="push-settings__item-switch"><label class="toggle-switch toggle-switch--dark"><input type="checkbox" class="toggle-switch__checkbox"/><span class="toggle-switch__control"><span class="visuallyhidden">Lund</span></span></label></div></div></li><li><div class="push-settings__item push-settings__item--segment" data-push-uuid="A484D8DB-1169-4272-9A05-65F22BF65D02"><div><div class="push-settings__item-title">Malmö</div></div><div class="push-settings__item-switch"><label class="toggle-switch toggle-switch--dark"><input type="checkbox" class="toggle-switch__checkbox"/><span class="toggle-switch__control"><span class="visuallyhidden">Malmö</span></span></label></div></div></li><li><div class="push-settings__item push-settings__item--segment" data-push-uuid="369AA70D-222D-4D97-8865-320951D0862D"><div><div class="push-settings__item-title">Dygnet Runt</div></div><div class="push-settings__item-switch"><label class="toggle-switch toggle-switch--dark"><input type="checkbox" class="toggle-switch__checkbox"/><span class="toggle-switch__control"><span class="visuallyhidden">Dygnet Runt</span></span></label></div></div></li><li><div class="push-settings__item push-settings__item--segment" data-push-uuid="062E05DD-19E6-4320-A0A4-88115E151F82"><div><div class="push-settings__item-title">Näringsliv</div></div><div class="push-settings__item-switch"><label class="toggle-switch toggle-switch--dark"><input type="checkbox" class="toggle-switch__checkbox"/><span class="toggle-switch__control"><span class="visuallyhidden">Näringsliv</span></span></label></div></div></li></ul><div class="push-settings__notifications hidden"><p class="push-settings__notifications-title">Få notiser direkt i webbläsaren!</p><p>Med våra nyhetsnotiser får du senaste nytt om ämnen som du följer.<br/>Men för att kunna få notiser från oss måste du ge din webbläsare tillåtelse.</p><button class="push-settings__notifications-button">Sätt igång!</button><a href="#" class="button push-settings__notifications-button button--cancel">Avbryt</a></div><div class="push-settings__notifications-denied hidden"><p class="push-settings__notifications-title">Ändra dina notisinställningar</p><div class="push-settings__notifications-settings--browser hidden"><p>Din webbläsare tillåter inte att vi visar notiser – du måste ändra dina inställningar för att få notiser från oss.</p><p class="push-settings__notifications-subtitle">Läs mer om hur:</p><div class="push-settings__notifications-browsers"><a href="https://support.google.com/chrome/answer/114662?hl=sv" class="push-settings__notifications-browsers-item" target="_blank" rel="noopener noreferrer"><img src="/assets/static/svg/logo-chrome.svg" alt="" width="70" height="71" loading="lazy"/>Google Chrome</a><a href="https://support.mozilla.org/sv/kb/push-meddelanden-firefox" class="push-settings__notifications-browsers-item" target="_blank" rel="noopener noreferrer"><img src="/assets/static/svg/logo-firefox.svg" alt="" width="70" height="70" loading="lazy"/>Firefox</a></div></div><div class="push-settings__notifications-settings--android hidden"><p>Din telefon tillåter inte att vi visar notiser – du måste ändra dina inställningar för att få notiser från oss.</p><a href="newsappsydsvenskan://notifications" class="button">Ändra nu</a></div></div><div class="push-settings__loading hidden"><img src="/assets/static/light-gray-spinner.png" alt="" class="spinner"/></div><div class="push-settings__error hidden"><p>Ursäkta oss, något gick snett här. Vi kunde tyvärr inte ladda in notisinställningarna.</p></div></div><button class="button navigation-more__push-settings-done hidden">Klar</button></div></div><div class="navigation-more__content-sub"><ul class="navigation-com"><li class="navigation-com__item"><a href="/fragor-och-svar">Kundservice</a></li><li class="navigation-com__item"><a href="/e-tidning">E-tidning</a></li><li class="navigation-com__item"><a href="https://stjarnklubb.sydsvenskan.se">Stjärnklubb</a></li><li class="navigation-com__item"><a href="https://prenumerera.sydsvenskan.se">Prenumerera</a></li><li class="navigation-com__item"><a href="/annonsera">Annonsera</a></li><li class="navigation-com__item"><a href="/lediga-jobb">Lediga jobb</a></li></ul><div class="hidden navigation-more__settings navigation-more__hideonmobile"><a class="navigation-more__settings-icon"><svg aria-hidden="true" class="icon icon-notification " width="12" height="15" viewBox="0 0 12 15" focusable="false"><path class="path1" d="M8 13.2c0 1-.8 1.8-1.8 1.8s-1.7-.8-1.7-1.8H8zM6.5.2c.5.1.7.5.6 1 0 .2.2.4.4.5 2 .7 3.2 2.3 3.2 4.4v3.4l.3.7 1 1c0 .1.3.8-.4.8H.5c-.7 0-.5-.6-.4-.8l1-1 .3-.6V6.3c0-2.3 1.1-3.9 3.3-4.7.2 0 .3-.2.3-.5 0-.8.7-1.3 1.4-1z" role="presentation"></path></svg></a><div class="navigation-more__settings-text"><a>Notisinställningar</a><div class="navigation-more__settings-selected-indicator"></div></div></div></div></div></div><div class="head__user-navigation head__user-navigation--login"><a class="head__user-navigation__link head__user-navigation__link--subscribe" href="https://prenumerera.sydsvenskan.se/" title="Prenumerera">Prenumerera</a><a class="head__user-navigation__link head__user-navigation__link--login" href="https://account.sydsvenskan.se/login?appId=sydsvenskan.se&amp;lc=sv&amp;callback=https%3A%2F%2Fwww.sydsvenskan.se%2Fauth%3FreturnTo%3D%252F2020-07-28%252Fwahlstroms-optik-byter-fil-och-flyttar-tvars-over-gatan" title="Logga in">Logga in <svg aria-hidden="true" class="icon icon-user head__user-navigation__icon" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M512 51.2c254.503 0 460.8 206.297 460.8 460.8s-206.297 460.8-460.8 460.8c-254.503 0-460.8-206.297-460.8-460.8 0.263-254.372 206.428-460.537 460.8-460.8zM512 0c-207.084 0-393.767 124.718-473.035 316.075-79.242 191.304-35.446 411.543 110.986 557.949 146.511 146.458 366.75 190.254 558.054 111.012 191.278-79.294 315.996-265.977 315.996-473.035 0-282.782-229.218-512-512-512z" role="presentation"></path><path class="path2" d="M517.199 120.333c-108.439-3.308-208.108 59.497-251.904 158.773-43.796 99.302-23.027 215.224 52.513 293.127 75.566 77.877 190.805 102.19 291.394 61.44 100.562-40.802 166.361-138.476 166.361-246.994 2.101-144.857-113.506-264.034-258.363-266.345zM719.688 363.73c-97.595-14.441-172.557-93.945-181.169-192.197 97.595 14.362 172.557 93.893 181.169 192.197zM481.543 172.058c-8.743 96.624-81.552 175.209-177.231 191.33 8.612-96.729 81.474-175.393 177.231-191.462v0.105zM512 604.764c-107.783-2.101-196.923-84.546-207.426-191.856 91.372-12.078 169.564-71.759 205.325-156.751 36.365 86.384 116.421 146.511 209.526 157.381-10.896 106.969-99.906 188.994-207.426 191.094v0.105zM512 682.667c-143.36 0-275.692 91.792-350.261 202.174 12.078 11.29 24.418 21.924 37.547 31.98 63.541-97.674 179.594-185.79 312.714-185.79s249.173 88.117 312.714 185.79c13.128-10.056 25.469-20.743 37.547-31.954-74.568-110.566-206.901-202.201-350.261-202.201z" role="presentation"></path></svg></a></div></div></header><main class="page"><div class="main"><div class="main__left"><div class="first__load"></div><div class="article-area" id="postreadarticle_0" data-article-index="0"><div id="ad-panorama1-wrapper-desktop" class="ad ad--desktop ad--panorama ad--panorama-d-1 ad__content ad__content--desktop ad--scaleable"><div data-slot-name="panorama" class="bam-ad-slot ad__holder" data-slot-name-number="1"></div></div><div id="ad-mob1-wrapper-mobile" class="ad ad--mobile ad--mob ad--mob-m-1 ad__content ad__content--mobile"><div data-slot-name="mob" class="bam-ad-slot ad__holder" data-slot-name-number="1"></div></div><div class="article" data-uuid="e30b1a7e-b2f9-46ec-88c6-67bb6e6ba9d2" data-path="/2020-07-28/wahlstroms-optik-byter-fil-och-flyttar-tvars-over-gatan" data-title="84-åriga Wahlströms optik satsar framåt i nya lokaler" data-channel="Lund" data-channel-uuid="b12ab6b8-fa3e-48d1-a0d0-7c2e90306416" data-story="" data-story-uuid="" data-tags="Lund" data-tag-uuids="b12ab6b8-fa3e-48d1-a0d0-7c2e90306416" data-concept="" data-gender="neutral" data-native="false" data-noads="false" data-published="2020-07-28T12:30:00+02:00" data-modified="2020-07-28T08:59:37Z" data-type="x-im/article" data-lifespan="1D" data-news-value="3" data-authors="Alexander Agrell" data-author-uuids="4b0673d0-0a24-4e35-9b4f-cd36059c199a" data-creative-content="image,text" data-is-premium="false" data-feature-template="false" data-article-type="social" data-character-count="3731" data-word-count="621" data-premium-locked="false" data-show-receipt="false" data-slump="false" data-deactivate-readmore="false" data-deactivate-readmore-notifier="false" data-image-count="2" data-teaser-image="https://images.hdsydsvenskan.se/300x200/S-fNwCnqtvaO2DhajT62j_QMZiE.jpg" data-main-channel="b12ab6b8-fa3e-48d1-a0d0-7c2e90306416"><div class="article__tag-time-save-wrapper"><div><a href="/lund" class=" tag tag--master"><span class="tag__title" data-mastertag="lund" data-tags="Lund"> Lund</span></a><time class="date article-pubdate" dateTime="2020-07-28T10:30:00.000Z">28 juli 2020 12:30</time></div><div class="action-button--save-feature-tip"><div class="action-button--save--require-login"><svg aria-hidden="true" class="icon icon-bookmark-filled " width="9" height="16" viewBox="0 0 9 16" focusable="false"><path class="path1" d="M7.1 15.16l-2.6-2.5-2.6 2.5a1.13 1.13 0 01-1.9-.8V1.12C0 .5.5 0 1.13 0h6.75C8.5 0 9 .5 9 1.13v13.22a1.13 1.13 0 01-1.9.81z" role="presentation"></path></svg><a href="https://account.sydsvenskan.se/login?appId=sydsvenskan.se&amp;lc=sv&amp;callback=https%3A%2F%2Fwww.sydsvenskan.se%2Fauth%3FreturnTo%3D%252F2020-07-28%252Fwahlstroms-optik-byter-fil-och-flyttar-tvars-over-gatan" class="button--require-login" data-login-message="Genom att logga in kan du spara artiklar du tycker är intressanta och få en mer personlig nyhetsupplevelse.
Om du inte redan har ett konto kan du snabbt och gratis skapa ett nytt som en del i inloggningen." data-login-type="save" data-create-url="https://account.sydsvenskan.se/register?appId=sydsvenskan.se&amp;lc=sv&amp;callback=https%3A%2F%2Fwww.sydsvenskan.se%2Fauth%3FreturnTo%3D%252F2020-07-28%252Fwahlstroms-optik-byter-fil-och-flyttar-tvars-over-gatan">Spara </a></div></div></div><h2 class="article-heading"><span>84-åriga Wahlströms optik satsar framåt i nya lokaler</span></h2><p class="article-preamble">Antalet Lundaoptiker som även varit Formel 1-mekaniker i Italien är nästan bombsäkert inte fler än rattarna i en normal bil.<br/>Denne man heter Leif Wahlström och har i drygt femtio år drivit optikbutiken som bär hans efternamn. Nu ska affären flyttas, men bara kortast möjliga bit, tvärs över gatan.</p><div class="article-info"><div class="article-authors"><div class="author--block author--block--noimg author--block--nobio author--block--noimg--nobio"><div class="author__img-wrapper"><a href="/skribent/alexander-agrell" class=" author__img-link"><div class="author__img author__img--noimg ratio-container"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="(max-width: 980px) 100vw, 200px" data-srcset="https://images.hdsydsvenskan.se/preset:avatar/63x63/BLIg58ZMevUV6aNtKucXM3Bgsd4.png 63w, https://images.hdsydsvenskan.se/preset:avatar/126x126/BLIg58ZMevUV6aNtKucXM3Bgsd4.png 126w, https://images.hdsydsvenskan.se/preset:avatar/200x200/BLIg58ZMevUV6aNtKucXM3Bgsd4.png 200w, https://images.hdsydsvenskan.se/preset:avatar/400x400/BLIg58ZMevUV6aNtKucXM3Bgsd4.png 400w" data-src="https://images.hdsydsvenskan.se/preset:avatar/200x200/BLIg58ZMevUV6aNtKucXM3Bgsd4.png" alt="Alexander Agrell" class="lazyload"/><noscript><img sizes="(max-width: 980px) 100vw, 200px" srcSet="https://images.hdsydsvenskan.se/preset:avatar/63x63/BLIg58ZMevUV6aNtKucXM3Bgsd4.png 63w, https://images.hdsydsvenskan.se/preset:avatar/126x126/BLIg58ZMevUV6aNtKucXM3Bgsd4.png 126w, https://images.hdsydsvenskan.se/preset:avatar/200x200/BLIg58ZMevUV6aNtKucXM3Bgsd4.png 200w, https://images.hdsydsvenskan.se/preset:avatar/400x400/BLIg58ZMevUV6aNtKucXM3Bgsd4.png 400w" src="https://images.hdsydsvenskan.se/preset:avatar/200x200/BLIg58ZMevUV6aNtKucXM3Bgsd4.png" alt="Alexander Agrell"/></noscript></div></a></div><div class="author__info author__info--noimg"><div class="author__name-bio--container"><a href="/skribent/alexander-agrell" class=" author__name author__name--noimg">Alexander Agrell</a></div><div class="action-button--follow-feature-tip" data-title="Alexander Agrell"><div class="follow-button-form"><a href="https://account.sydsvenskan.se/login?appId=sydsvenskan.se&amp;lc=sv&amp;callback=https%3A%2F%2Fwww.sydsvenskan.se%2Fauth%3FreturnTo%3D%252F2020-07-28%252Fwahlstroms-optik-byter-fil-och-flyttar-tvars-over-gatan" class="button action-button--follow button--require-login" data-login-message="Du måste vara inloggad för att kunna följa och få följnotiser. Inget konto? Skapa ett gratis!" data-login-title="Logga in för att följa ämnen och skribenter!" data-login-type="follow" data-create-url="https://account.sydsvenskan.se/register?appId=sydsvenskan.se&amp;lc=sv&amp;callback=https%3A%2F%2Fwww.sydsvenskan.se%2Fauth%3FreturnTo%3D%252F2020-07-28%252Fwahlstroms-optik-byter-fil-och-flyttar-tvars-over-gatan"><svg aria-hidden="true" class="icon icon-add icon--active" width="15" height="15" viewBox="0 0 15 15" focusable="false"><path class="path1" d="M8.5 6h4.75a1.25 1.25 0 0 1 0 2.5H8.5v4.75a1.25 1.25 0 0 1-2.5 0V8.5H1.25a1.25 1.25 0 0 1 0-2.5H6V1.25a1.25 1.25 0 0 1 2.5 0V6z" role="presentation"></path></svg>Följ <span class="visuallyhidden">Alexander Agrell</span></a></div></div></div></div></div></div><div class="article-content clearfix"><div class="art-figure article__bleeded-block"><div class="art-figure-inner"><div class="image ratio-container" data-photoswipe="https://images.hdsydsvenskan.se/preset:full/S-fNwCnqtvaO2DhajT62j_QMZiE.jpg" data-photoswipe-text="Leif Wahlström och Åsa Tedebro ser fram emot flytten. I firman arbetar även en tredje optiker, Stefan Dobas." data-photoswipe-authors="[{&quot;title&quot;:&quot;Moa dahlin&quot;}]" data-photoswipe-width="2500" data-photoswipe-height="1668"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="(max-width: 980px) 100vw, 980px" data-srcset="https://images.hdsydsvenskan.se/320x192/S-fNwCnqtvaO2DhajT62j_QMZiE.jpg 320w, https://images.hdsydsvenskan.se/640x384/S-fNwCnqtvaO2DhajT62j_QMZiE.jpg 640w, https://images.hdsydsvenskan.se/414x248/S-fNwCnqtvaO2DhajT62j_QMZiE.jpg 414w, https://images.hdsydsvenskan.se/828x496/S-fNwCnqtvaO2DhajT62j_QMZiE.jpg 828w, https://images.hdsydsvenskan.se/preset:large/1280x768/S-fNwCnqtvaO2DhajT62j_QMZiE.jpg 1280w, https://images.hdsydsvenskan.se/768x460/S-fNwCnqtvaO2DhajT62j_QMZiE.jpg 768w, https://images.hdsydsvenskan.se/preset:large/1536x921/S-fNwCnqtvaO2DhajT62j_QMZiE.jpg 1536w, https://images.hdsydsvenskan.se/980x588/S-fNwCnqtvaO2DhajT62j_QMZiE.jpg 980w, https://images.hdsydsvenskan.se/preset:large/1960x1176/S-fNwCnqtvaO2DhajT62j_QMZiE.jpg 1960w" data-src="https://images.hdsydsvenskan.se/980x588/S-fNwCnqtvaO2DhajT62j_QMZiE.jpg" alt="" class="lazyload"/><noscript><img sizes="(max-width: 980px) 100vw, 980px" srcSet="https://images.hdsydsvenskan.se/320x192/S-fNwCnqtvaO2DhajT62j_QMZiE.jpg 320w, https://images.hdsydsvenskan.se/640x384/S-fNwCnqtvaO2DhajT62j_QMZiE.jpg 640w, https://images.hdsydsvenskan.se/414x248/S-fNwCnqtvaO2DhajT62j_QMZiE.jpg 414w, https://images.hdsydsvenskan.se/828x496/S-fNwCnqtvaO2DhajT62j_QMZiE.jpg 828w, https://images.hdsydsvenskan.se/preset:large/1280x768/S-fNwCnqtvaO2DhajT62j_QMZiE.jpg 1280w, https://images.hdsydsvenskan.se/768x460/S-fNwCnqtvaO2DhajT62j_QMZiE.jpg 768w, https://images.hdsydsvenskan.se/preset:large/1536x921/S-fNwCnqtvaO2DhajT62j_QMZiE.jpg 1536w, https://images.hdsydsvenskan.se/980x588/S-fNwCnqtvaO2DhajT62j_QMZiE.jpg 980w, https://images.hdsydsvenskan.se/preset:large/1960x1176/S-fNwCnqtvaO2DhajT62j_QMZiE.jpg 1960w" src="https://images.hdsydsvenskan.se/980x588/S-fNwCnqtvaO2DhajT62j_QMZiE.jpg" alt=""/></noscript></div><div class="art-figure__meta"><span class="art-figure__text">Leif Wahlström och Åsa Tedebro ser fram emot flytten. I firman arbetar även en tredje optiker, Stefan Dobas.</span><span class="art-figure__author"><span class="art-figure__author-title">Bild: </span><span>Moa dahlin </span></span></div></div></div><div id="ad-mob2-wrapper-mobile" class="ad ad--mobile ad--mob ad--mob-m-2 ad__content ad__content--mobile"><div data-slot-name="mob" class="bam-lazy-ad-slot ad__holder" data-slot-name-number="2"></div></div><div class="article-text">– Hej, Leif, hur går det med flytten? frågar en äldre kvinnlig kund innan intervjun sätter igång.</div><div class="article-text">Tonen är vänlig och familjär. Under 52 år i samma yrke får en butiksägare många stammisar och vänner i kundkretsen.</div><div id="ad-module1-wrapper-desktop" class="ad ad--desktop ad--module ad--module-d-1 ad__content ad__content--desktop ad--640 ad--scaleable"><div data-slot-name="module" class="bam-lazy-ad-slot ad__holder" data-slot-name-number="1"></div></div><div class="article-text">– Roligast genom åren? Kunderna, att de känner igen en och frågar efter en, svarar också mycket riktigt Leif Wahlström.</div><div class="article-text">– Den personliga kontakten är viktig. Vissa kunder var första gången här som barn, nu är de 18–19 år och kommer fortfarande hit för att få glasögon, berättar Åsa Tedebro, Leif Wahlströms medarbetare sedan femton år.</div><div class="article-text"><strong id="strong-f88343b65bd3f1e9052fbe11d44996e0">Wahlströms optik har sedan 1978</strong> legat i hörnet av Skomakaregatan och Vårfrugatan, på baksidan av Stadshallen. Men nu flyttas den tvärs över Skomakaregatan och öppnas där den 7 september, efter att ha haft stängt i max två dagar.</div><div class="article-text">– De nya lokalerna är inte riktigt lika stora. Men vi får med oss det mesta av inredningen och vår verkstad, vi är ju ett fristående företag som gör allt själva här, säger Åsa Tedebro.</div><div class="article-text">Hon är glad över att butiken inte måste flyttas långt.</div><div class="article-text">– Jag tycker det ska bli trevligt att flytta och kunderna kommer inte att märka någon skillnad, säger Leif Wahlström, som högg till direkt när det stod klart att lokalen mitt emot skulle bli ledig.</div><div class="article-text"><strong id="strong-420fa8416c589ad7167d9eab84592f54">Flytten kommer sig naturligtvis</strong> av att Stadshallen ska renoveras. Informationen från kommunen om ombyggnaden har ömsom varit god, ömsom lite mindre så.</div><div class="article-text">– Vi trodde först att vi skulle kunna vara kvar. Men när vi läste om det vinnande arkitektförslaget i Sydsvenskan och såg att här skulle finnas restaurang och café, då förstod vi att vi måste flytta, säger Åsa Tedebro.</div><div class="article-text">Det var Leif Wahlströms far som drog igång optikaffären, 1936 i en lokal på Stora Södergatan. Året därpå blev det en flytt till Stortorget 8 och 1978 gick lasset till den nuvarande adressen.</div><div class="article-text">– Jag var min pappas son och hjälpte till i butiken redan som liten, säger Leif Wahlström.</div><div class="article-text">När han kom upp i åren utbildade han sig till ingenjör med inriktning på maskin och elektronik och passade också på att ta en optikerutbildning på somrarna.</div><div id="ad-mob3-wrapper-mobile" class="ad ad--mobile ad--mob ad--mob-m-3 ad__content ad__content--mobile"><div data-slot-name="mob" class="bam-lazy-ad-slot ad__holder" data-slot-name-number="3"></div></div><div class="article-text"><strong id="strong-1bcccba5a1f2c6a82794fed18028204d">Men så var det ju det här med bilarna.</strong> Ska en optiker köra något fordon borde det förstås vara båge. Leif Wahlströms motorpassion gäller dock sedan barnsben framför allt fyrhjulingar, som han tidigt lärde sig reparera.</div><div id="ad-module2-wrapper-desktop" class="ad ad--desktop ad--module ad--module-d-2 ad__content ad__content--desktop ad--640 ad--scaleable"><div data-slot-name="module" class="bam-lazy-ad-slot ad__holder" data-slot-name-number="2"></div></div><div class="article-text">– Jag kände en man som importerade bilar till Sverige och var flera gånger med honom nere i Italien. Han föreslog mig för Lotus, som mekaniker.</div><div class="article-text">Så Leif blev Formel 1-mekaniker hos Lotus och sedermera hos Ferrari. Sista halvåret där övergick han till att vara testförare.</div><div class="article-text">– Jag blev rätt så bra på italienska medan jag var där nere, jag hade ju också läst på innan jag åkte dit. Och jag blev bekant med ägaren Enzo Ferrari och kom bra överens med honom.</div><div class="art-figure"><div class="art-figure-inner"><div class="image art-figure__image ratio-container" data-photoswipe="https://images.hdsydsvenskan.se/preset:full/d7q32HE6fJaI21VYN1c3I32TZHs.jpg" data-photoswipe-text="Under flera år på 60-talet var Leif Wahlström mekaniker och sedan testförare inom Formel 1. På bilden syns han längst till vänster med bland andra den vithårige Enzo Ferrari." data-photoswipe-authors="[{&quot;title&quot;:&quot;Moa dahlin&quot;}]" data-photoswipe-width="2500" data-photoswipe-height="1668"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="(max-width: 980px) 100vw, 980px" data-srcset="https://images.hdsydsvenskan.se/320x192/d7q32HE6fJaI21VYN1c3I32TZHs.jpg 320w, https://images.hdsydsvenskan.se/640x384/d7q32HE6fJaI21VYN1c3I32TZHs.jpg 640w, https://images.hdsydsvenskan.se/414x248/d7q32HE6fJaI21VYN1c3I32TZHs.jpg 414w, https://images.hdsydsvenskan.se/828x496/d7q32HE6fJaI21VYN1c3I32TZHs.jpg 828w, https://images.hdsydsvenskan.se/preset:large/1280x768/d7q32HE6fJaI21VYN1c3I32TZHs.jpg 1280w, https://images.hdsydsvenskan.se/768x460/d7q32HE6fJaI21VYN1c3I32TZHs.jpg 768w, https://images.hdsydsvenskan.se/preset:large/1536x921/d7q32HE6fJaI21VYN1c3I32TZHs.jpg 1536w, https://images.hdsydsvenskan.se/980x588/d7q32HE6fJaI21VYN1c3I32TZHs.jpg 980w, https://images.hdsydsvenskan.se/preset:large/1960x1176/d7q32HE6fJaI21VYN1c3I32TZHs.jpg 1960w" data-src="https://images.hdsydsvenskan.se/980x588/d7q32HE6fJaI21VYN1c3I32TZHs.jpg" alt="" class="lazyload"/><noscript><img sizes="(max-width: 980px) 100vw, 980px" srcSet="https://images.hdsydsvenskan.se/320x192/d7q32HE6fJaI21VYN1c3I32TZHs.jpg 320w, https://images.hdsydsvenskan.se/640x384/d7q32HE6fJaI21VYN1c3I32TZHs.jpg 640w, https://images.hdsydsvenskan.se/414x248/d7q32HE6fJaI21VYN1c3I32TZHs.jpg 414w, https://images.hdsydsvenskan.se/828x496/d7q32HE6fJaI21VYN1c3I32TZHs.jpg 828w, https://images.hdsydsvenskan.se/preset:large/1280x768/d7q32HE6fJaI21VYN1c3I32TZHs.jpg 1280w, https://images.hdsydsvenskan.se/768x460/d7q32HE6fJaI21VYN1c3I32TZHs.jpg 768w, https://images.hdsydsvenskan.se/preset:large/1536x921/d7q32HE6fJaI21VYN1c3I32TZHs.jpg 1536w, https://images.hdsydsvenskan.se/980x588/d7q32HE6fJaI21VYN1c3I32TZHs.jpg 980w, https://images.hdsydsvenskan.se/preset:large/1960x1176/d7q32HE6fJaI21VYN1c3I32TZHs.jpg 1960w" src="https://images.hdsydsvenskan.se/980x588/d7q32HE6fJaI21VYN1c3I32TZHs.jpg" alt=""/></noscript></div><div class="art-figure__meta"><span class="art-figure__text">Under flera år på 60-talet var Leif Wahlström mekaniker och sedan testförare inom Formel 1. På bilden syns han längst till vänster med bland andra den vithårige Enzo Ferrari.</span><span class="art-figure__author"><span class="art-figure__author-title">Bild: </span><span>Moa dahlin </span></span></div></div></div><div class="article-text">Men 1967 blev Leif Wahlströms far sjuk. Han ville att någon av hans söner skulle ta över och det blev Leif. Hur kändes det?</div><div class="article-text">Leif Wahlström funderar en stund.</div><div class="article-text">– Jag hade hellre velat vara kvar i Italien, jag hade det underbart där, det går inte att beskriva. Men jag har haft det rätt så trevligt ändå.</div><div class="article-text"><strong id="strong-ee7d967087416570d84e0b35a46613e9">Och bilengagemanget finns kvar</strong>, liksom flygintresset, Leif Wahlström har pilotlicens.</div><div class="article-text">– Jag flyger fortfarande, så länge doktorn inte säger nåt annat.</div><div class="article-text">Några glasögon behöver dock inte optikern själv.</div><div class="article-text">– Jag har opererat ögonen och fått linser som är anpassade just för att jag ska kunna se displayerna uppe i taket i cockpit.</div><div class="article-text article-text--last-content-block">Men närmast blickar han alltså mot något annat: att ta sitt livsverk över gatan.</div></div><div class="article-text article-social"><ul class="share-links" data-url="https://www.sydsvenskan.se/2020-07-28/wahlstroms-optik-byter-fil-och-flyttar-tvars-over-gatan" data-title="84-åriga Wahlströms optik satsar framåt i nya lokaler"><li class="share-links__item"><a title="Dela på Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sydsvenskan.se%2F2020-07-28%2Fwahlstroms-optik-byter-fil-och-flyttar-tvars-over-gatan%3Futm_source%3Dfb%26utm_term%3De30b1a7e-b2f9-46ec-88c6-67bb6e6ba9d2%26utm_medium%3Dlist-bottom%26utm_campaign%3Dushares" target="_blank" rel="noopener noreferrer" class="share-links__link share-links__link--facebook" data-kind="facebook"><svg role="img" class="icon icon-facebook share-links__icon" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-r515f1nbna"><title id="svglabel-r515f1nbna">Facebook</title><path class="path1" d="M608 192h160v-192h-160c-123.514 0-224 100.486-224 224v96h-128v192h128v512h192v-512h160l32-192h-192v-96c0-17.346 14.654-32 32-32z" role="presentation"></path></svg><div class="share-links__text">Dela</div></a></li><li class="share-links__item"><a title="Dela på Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.sydsvenskan.se%2F2020-07-28%2Fwahlstroms-optik-byter-fil-och-flyttar-tvars-over-gatan%3Futm_source%3Dtw%26utm_term%3De30b1a7e-b2f9-46ec-88c6-67bb6e6ba9d2%26utm_medium%3Dlist-bottom%26utm_campaign%3Dushares&amp;text=84-%C3%A5riga%20Wahlstr%C3%B6ms%20optik%20satsar%20fram%C3%A5t%20i%20nya%20lokaler" target="_blank" rel="noopener noreferrer" class="share-links__link share-links__link--twitter" data-kind="twitter"><svg role="img" class="icon icon-twitter share-links__icon" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-98vuvnfldv"><title id="svglabel-98vuvnfldv">Twitter</title><path class="path1" d="M1024 226.4c-37.6 16.8-78.2 28-120.6 33 43.4-26 76.6-67.2 92.4-116.2-40.6 24-85.6 41.6-133.4 51-38.4-40.8-93-66.2-153.4-66.2-116 0-210 94-210 210 0 16.4 1.8 32.4 5.4 47.8-174.6-8.8-329.4-92.4-433-219.6-18 31-28.4 67.2-28.4 105.6 0 72.8 37 137.2 93.4 174.8-34.4-1-66.8-10.6-95.2-26.2 0 0.8 0 1.8 0 2.6 0 101.8 72.4 186.8 168.6 206-17.6 4.8-36.2 7.4-55.4 7.4-13.6 0-26.6-1.4-39.6-3.8 26.8 83.4 104.4 144.2 196.2 146-72 56.4-162.4 90-261 90-17 0-33.6-1-50.2-3 93.2 59.8 203.6 94.4 322.2 94.4 386.4 0 597.8-320.2 597.8-597.8 0-9.2-0.2-18.2-0.6-27.2 41-29.4 76.6-66.4 104.8-108.6z" role="presentation"></path></svg><div class="share-links__text">Tweeta</div></a></li></ul></div><div class="article-footer article-text clearfix"><div class="tags tags--article"></div></div></div></div><a href="#page-top" class="totop"><svg aria-hidden="true" class="icon icon-angle-up icon--totop" width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><span class="totop-text">Gå till toppen</span></a><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.sydsvenskan.se/2020-07-28/wahlstroms-optik-byter-fil-och-flyttar-tvars-over-gatan"},"headline":"84-åriga Wahlströms optik satsar framåt i nya lokaler","image":"https://www.sydsvenskan.se/images/S-fNwCnqtvaO2DhajT62j_QMZiE.jpg","datePublished":"2020-07-28T12:30:00+02:00","dateModified":"2020-07-28T08:59:37Z","publisher":{"@type":"Organization","name":"Sydsvenskan","logo":{"@type":"ImageObject","url":"https://www.sydsvenskan.se/assets/static/sydsvenskan/logo.png"}},"author":[{"@type":"Person","name":"Alexander Agrell","mainEntityOfPage":"https://www.sydsvenskan.se/skribent/alexander-agrell"}],"description":"Leif Wahlström har drivit butiken sedan slutet av 1960-talet.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"[data-uuid=\"e30b1a7e-b2f9-46ec-88c6-67bb6e6ba9d2\"]"}}</script></div><div class="main__right first__load"><div id="ad-outsider1-wrapper-desktop" class="ad ad--desktop ad--outsider ad--outsider-d-1 ad__content ad__content--desktop"><div data-slot-name="outsider" class="bam-ad-slot ad__holder" data-slot-name-number="1"></div></div><div id="ad-outsider2-wrapper-desktop" class="ad ad--desktop ad--outsider ad--outsider-d-2 ad__content ad__content--desktop stickable" data-pin-upper=".ad--outsider-d-1" data-pin=".footer"><div data-slot-name="outsider" class="bam-ad-slot ad__holder" data-slot-name-number="2"></div></div></div></div></main><div class="native-placeholder" data-native-uuid="b12ab6b8-fa3e-48d1-a0d0-7c2e90306416" data-native-type="announcement-banner" data-native-presentation="article"></div><footer class="footer"><a id="anchor-footer"></a><div class="footer__blocks"><div class="footer__block footer__block--horizontal"><h3 class="footer__heading footer__heading--horizontal">Följ oss</h3><p class="footer__text"><a class="footer__social footer__social--facebook" href="https://www.facebook.com/sydsvenskan"><svg role="img" class="icon icon-facebook icon--footer icon--footer-social" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-dh9vb9uk6t"><title id="svglabel-dh9vb9uk6t">Facebook</title><path class="path1" d="M608 192h160v-192h-160c-123.514 0-224 100.486-224 224v96h-128v192h128v512h192v-512h160l32-192h-192v-96c0-17.346 14.654-32 32-32z" role="presentation"></path></svg></a><a class="footer__social footer__social--twitter" href="https://twitter.com/sydsvenskan"><svg role="img" class="icon icon-twitter icon--footer icon--footer-social" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-jf1g4ewc25"><title id="svglabel-jf1g4ewc25">Twitter</title><path class="path1" d="M1024 226.4c-37.6 16.8-78.2 28-120.6 33 43.4-26 76.6-67.2 92.4-116.2-40.6 24-85.6 41.6-133.4 51-38.4-40.8-93-66.2-153.4-66.2-116 0-210 94-210 210 0 16.4 1.8 32.4 5.4 47.8-174.6-8.8-329.4-92.4-433-219.6-18 31-28.4 67.2-28.4 105.6 0 72.8 37 137.2 93.4 174.8-34.4-1-66.8-10.6-95.2-26.2 0 0.8 0 1.8 0 2.6 0 101.8 72.4 186.8 168.6 206-17.6 4.8-36.2 7.4-55.4 7.4-13.6 0-26.6-1.4-39.6-3.8 26.8 83.4 104.4 144.2 196.2 146-72 56.4-162.4 90-261 90-17 0-33.6-1-50.2-3 93.2 59.8 203.6 94.4 322.2 94.4 386.4 0 597.8-320.2 597.8-597.8 0-9.2-0.2-18.2-0.6-27.2 41-29.4 76.6-66.4 104.8-108.6z" role="presentation"></path></svg></a></p></div><div class="footer__block clearfix"><div class="footer__block--left"><h3 class="footer__heading">Nyhetstips</h3><ul class="footer__list"><li class="footer__listitem">Bästa nyhetstips eller nyhetsbild vinner 2 000 kronor.</li></ul></div><div class="footer__block--right"><h4 class="footer__subheading">Tipsa</h4><ul class="footer__list"><li class="footer__listitem"><a class="footer__link" href="tel:+464071234" title="Tipstelefon"><svg role="img" class="icon icon-phone icon--footer" width="805" height="1024" viewBox="0 0 805 1024" focusable="false" aria-labelledby="svglabel-35gh73l7ym"><title id="svglabel-35gh73l7ym">Telefon</title><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg>040-71234</a></li><li class="footer__listitem"><a class="footer__link" href="sms:71234" title="Tipsa via SMS"><svg role="img" class="icon icon-phone icon--footer" width="805" height="1024" viewBox="0 0 805 1024" focusable="false" aria-labelledby="svglabel-2cdluimiiy"><title id="svglabel-2cdluimiiy">Meddelande</title><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg>SMS 71234</a></li><li class="footer__listitem"><a class="footer__link" href="mailto:71234@sydsvenskan.se" title="Tips via mail"><svg role="img" class="icon icon-envelope icon--footer" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-ngz9nm2adx"><title id="svglabel-ngz9nm2adx">Epost</title><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg>71234@sydsvenskan.se</a></li><li class="footer__listitem"><a class="footer__link" href="/tipsa/" title="Tipsasidan"><svg aria-hidden="true" class="icon icon-link icon--footer" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg>Tipsa oss</a></li></ul></div></div><div class="footer__block clearfix"><h4 class="footer__heading">Kundservice</h4><p class="footer__text">För frågor om prenumeration, premium och inloggning.</p><ul class="footer__list"><li class="footer__listitem footer__listitem-twocols"><a class="footer__link" href="/kontakta-oss" title="Kundservice på webben" target="_blank" rel="noopener"><svg aria-hidden="true" class="icon icon-link icon--footer" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg>Kontakta kundservice</a></li><li class="footer__listitem footer__listitem-twocols"><a class="footer__link" href="tel:+4640934100" title="Ring Kundservice"><svg role="img" class="icon icon-phone icon--footer" width="805" height="1024" viewBox="0 0 805 1024" focusable="false" aria-labelledby="svglabel-8ksc2kc7lb"><title id="svglabel-8ksc2kc7lb">Telefon</title><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg>040-93 41 00</a></li></ul></div><div class="footer__block clearfix"><div class="footer__block--left"><h3 class="footer__heading">Kontakt</h3><p class="footer__text">Här hittar du redaktioner och enskilda medarbetare.</p><ul class="footer__list"><li class="footer__listitem"><a class="footer__link" href="tel:+4640281200" title="Ring växel"><svg role="img" class="icon icon-phone icon--footer" width="805" height="1024" viewBox="0 0 805 1024" focusable="false" aria-labelledby="svglabel-3z6ce13ajd"><title id="svglabel-3z6ce13ajd">Telefon</title><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg>Växel: 040-28 12 00</a></li><li class="footer__listitem"><a class="footer__link" href="/kontakt"><svg aria-hidden="true" class="icon icon-link icon--footer" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg>Kontakta Sydsvenskan</a></li><li class="footer__listitem"><a class="footer__link" href="mailto:jonas.kanje@sydsvenskan.se"><svg role="img" class="icon icon-envelope icon--footer" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-b4j2jwma3r"><title id="svglabel-b4j2jwma3r">Epost</title><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg>Chefredaktör och ansvarig utgivare: Jonas Kanje</a></li><li class="footer__listitem"><a class="footer__link" href="mailto:heidi.avellan@sydsvenskan.se"><svg role="img" class="icon icon-envelope icon--footer" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-fyo3u67r16"><title id="svglabel-fyo3u67r16">Epost</title><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg>Politisk chefredaktör och ansvarig för Opinion: Heidi Avellan</a></li><li class="footer__listitem"><a class="footer__link" href="mailto:mattias.pehrsson@sydsvenskan.se"><svg role="img" class="icon icon-envelope icon--footer" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-tu4mgtrdg7"><title id="svglabel-tu4mgtrdg7">Epost</title><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg>Redaktionell utvecklingschef: Mattias Pehrsson</a></li></ul></div></div><div class="footer__block footer__block--with-sibling"><h3 class="footer__heading">Prenumeration och Annons</h3><ul class="footer__list clearfix"><li class="footer__listitem footer__listitem-twocols"><a class="footer__link" href="/fragor-och-svar" target="_blank" rel="noopener">Kundservice</a></li><li class="footer__listitem footer__listitem-twocols"><a class="footer__link" href="/e-tidning">E-tidning</a></li><li class="footer__listitem footer__listitem-twocols"><a class="footer__link" href="https://stjarnklubb.sydsvenskan.se">Stjärnklubb</a></li><li class="footer__listitem footer__listitem-twocols"><a class="footer__link" href="/annonsera">Annonsera</a></li><li class="footer__listitem footer__listitem-twocols"><a class="footer__link" href="https://gdpr.bonniernews.se/cookiepolicy/">Om Cookies</a></li><li class="footer__listitem footer__listitem-twocols"><a class="footer__link" href="https://annons.sydsvenskan.se/sv-se/adspecs">Lämna annonsmaterial</a></li></ul></div><div class="footer__block clearfix"><div class="footer__block--left"><ul class="footer__list footer__list--avs"><li class="footer__listitem"><a class="footer__link" href="https://hdsydsvenskan.se/praktiskt/info-digitalt/annonsvanligt-sverige/">Anmäl annons</a></li><li class="footer__listitem footer__listitem--avs"><a href="https://iabsverige.se/avs/"><img src="/assets/static/annonsvanligtsverige.svg" alt="Annonsvänligt Sverige" loading="lazy" width="50" height="50"/></a></li></ul></div></div></div></footer></div>
</body></html>