<!DOCTYPE html><html lang="sv" id="root-element" class="no-js"><head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" type="image/x-icon" sizes="any" href="/assets/static/sydsvenskan/favicon.ico" /> <link rel="icon" type="image/svg+xml" href="/assets/static/sydsvenskan/favicon.svg"> <link rel="mask-icon" href="/assets/static/sydsvenskan/mask.svg" color="#da2242"> <link rel="apple-touch-icon" href="/assets/static/sydsvenskan/apple-icon-v2.png" /> <link rel="stylesheet" href="/assets/rev/themes/red-8f00b9818f.css" /> <script>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</script> <script type="text/javascript"> window.gdprAppliesGlobally = true; window.didomiConfig = { cookies: { storageSources: { localStorage: false } }, preferences: { content: { title: { sv: 'Inställningar' }, disagreeToAll: { sv: 'Neka alla' }, agreeToAll: { sv: 'Godkänn alla' }, save: { sv: 'Spara val' }, agree: { sv: 'Godkänn' }, disagree: { sv: 'Neka' } } }, notice: { denyOptions: { button: 'none' }, content: { learnMore: { sv: 'Fler inställningar' } } } }; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement('iframe'); n.style.display = 'none'; n.name = e; n.title = e; t.insertBefore(n, t.firstChild); } else { setTimeout(function () { a(e); }, 5); } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== 'function') { return; } if (!window[r]) { window[r] = []; } var i = false; if (s) { i = s(e, t, n); } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }); } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return; } if (!a.data) { return; } var i = typeof a.data === 'string'; var e; try { e = i ? JSON.parse(a.data) : a.data; } catch (t) { return; } if (e[o]) { var r = e[o]; window[n]( r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, '*'); }, r.version ); } } if (typeof window[n] !== 'function') { window[n] = e; if (window.addEventListener) { window.addEventListener('message', t, false); } else { window.attachEvent('onmessage', t); } } } e('__tcfapi', '__tcfapiBuffer', '__tcfapiCall', '__tcfapiReturn'); a('__tcfapiLocator'); (function(e, f) { var t = document.createElement('script'); t.id = 'spcloader'; t.type = 'text/javascript'; t.async = true; t.src = 'https://sdk.privacy-center.org/' + e + '/loader.js?target_type=notice&target=' + f; t.charset = 'utf-8'; var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(t, n); })('839e15c5-b3dc-4adf-9a82-6d97c8ca004d', 'fk9n2GTd'); })(); </script> <script> document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js'); ( ( (window.location.search.indexOf('legacyjs') === -1) && ('customElements' in window) && ('IntersectionObserver' in window) ) ? ["/assets/rev/runtime.971e233eff80b25250fc.js","/assets/rev/vendors~main.c4db8fe6cc9ce557af9b.js","/assets/rev/main.cab041cb4fefc83c6c52.js"] : ["/assets/rev/legacy.2f37fb0a23d3bc9e1e35.js"] ).forEach(function (url) { var elem = document.createElement('script'), before = document.getElementsByTagName('script')[0]; elem.src = url; before.parentNode.insertBefore(elem, before); }); </script> <script> (function() { if ("connection" in navigator) { if (navigator.connection.saveData === true) { /* Do not load web fonts if user has expressed save-data preference. */ return; } } if ("fonts" in document) { var fontResult = []; var nonVariableTiempos = [ "300 1em Tiempos", "400 1em Tiempos", "500 1em Tiempos", "800 1em Tiempos", ]; var variableInter = [ "400 1em InterVariable" ]; var nonVariableInter = [ "italic 400 1em Inter", "400 1em Inter", "700 1em Inter" ]; if ('CSS' in window && window.CSS.supports('(font-variation-settings: normal)')) { fontResult = fontResult.concat(nonVariableTiempos, variableInter); } else { fontResult = fontResult.concat(nonVariableTiempos, nonVariableInter); } Promise.all(fontResult.map(function (font) { document.fonts.load(font); })).then(function () { document.documentElement.className += " fonts-loaded"; }).catch(function () { document.documentElement.className += " fonts-failed"; }); } else { var ref = document.getElementsByTagName( "script" )[ 0 ]; var script = document.createElement( "script" ); script.src = "/assets/rev/font-loader-fallback.329c10bb2f4f2ea53f0f.js"; script.async = 1; ref.parentNode.insertBefore( script, ref ); } })(); </script><script type="didomi/javascript" data-vendor="iab:52" src="https://ads.rubiconproject.com/prebid/12954_Sydsvenskan.js" async ></script><script async type="text/javascript" src="https://assets.bonad.io/bundles/bau-noprebid.js" ></script>
  <link rel="preload" href="/assets/static/fonts/inter/Inter.var.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-semibold.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-fine-web-black.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-light.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-text-web-regular.woff2" as="font" type="font/woff2" crossorigin />
<meta name="robots" content="noarchive" />
<meta property="fb:app_id" content="1606296436266629" />
<meta name="twitter:site" content="@sydsvenskan" />
<meta name="p:domain_verify" content="8908bff2128e4bde58a11772ae520a0a" />
<meta property="fb:pages" content="100758815489" />
<meta property="fb:pages" content="472089509612720" />
<meta property="fb:pages" content="1566935116901494" />
<meta property="fb:pages" content="1589914494614868" />
<meta property="fb:pages" content="604266533037414" />
<meta property="fb:pages" content="709097842535919" />
<meta property="fb:pages" content="768008593272202" />
<meta property="fb:pages" content="169395893077552" />
<meta property="fb:pages" content="863159980368148" />
<meta property="fb:pages" content="115619475133527" />
<meta property="fb:pages" content="654357234617420" />
<meta property="fb:pages" content="623886004379539" />
<meta property="fb:pages" content="1423840057887632" />
<meta property="fb:pages" content="627402330699585" />
<meta property="fb:pages" content="402346239889002" />
<meta property="fb:pages" content="991807000873406" />
<meta property="fb:pages" content="1571304169781925" />
<meta property="fb:pages" content="1701151136839918" />
<meta property="fb:pages" content="1531716653799091" />
<meta property="fb:pages" content="1732513876970054" />
<title>”Vi kan förhoppningsvis slippa dagens ofta populistiska lösningar på samhällsproblem.” – Sydsvenskan</title>
<meta name="title" content="”Vi kan förhoppningsvis slippa dagens ofta populistiska lösningar på samhällsproblem.”" />
<meta property="twitter:title" content="”Vi kan förhoppningsvis slippa dagens ofta populistiska lösningar på samhällsproblem.”" />
<meta property="og:title" content="”Vi kan förhoppningsvis slippa dagens ofta populistiska lösningar på samhällsproblem.”" />
<meta name="description" content="Praktiska erfarenheter och forskning tas inte till vara på grund av politikers och andra beslutsfattare bristande mod…" />
<meta property="og:description" content="Inlägg av Alf Merlöv, tidigare förvaltningschef i Malmö." />
<link rel="canonical" href="https://www.sydsvenskan.se/2022-06-08/vi-kan-forhoppningsvis-slippa-dagens-ofta-populistiska-losningar-pa-samhallsproblem?utm_campaign=rss&utm_medium=rss&utm_source=site-feed" />
<meta property="og:canonical" content="https://www.sydsvenskan.se/2022-06-08/vi-kan-forhoppningsvis-slippa-dagens-ofta-populistiska-losningar-pa-samhallsproblem?utm_campaign=rss&amp;utm_medium=rss&amp;utm_source=site-feed" />
<meta property="og:url" content="https://www.sydsvenskan.se/2022-06-08/vi-kan-forhoppningsvis-slippa-dagens-ofta-populistiska-losningar-pa-samhallsproblem" />
<meta property="og:site_name" content="Sydsvenskan" />
<link rel="alternate" type="application/rss+xml" href="https://www.sydsvenskan.se/feeds/feed.xml?via=rss-autodiscovery" title="Sydsvenskan RSS" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:description" content="Inlägg av Alf Merlöv, tidigare förvaltningschef i Malmö." />
<meta name="twitter:image" property="og:image" content="https://bildix.mmcloud.se/bildix/api/images/47054882-f551-4d5a-b282-df41c8e524e7.jpeg?fit=crop&amp;w=1200&amp;h=630" />
<meta name="twitter:card" content="summary_large_image" />
<script>window.hdsconfig=(function(c){c["mastertag"]="Opinion";c["pageType"]="ArticlePage";c["adsEnabled"]=true;c["strossle"]={"startpage":{"desktop":"68735e31-05c4-49fc-a554-3638eb5e1b94","mobile":"cd014165-1c76-40c8-ba1c-366f15f1cc19","app":"b72cd324-7814-4a83-a44c-6ae9adf80f33"},"small-section":{"desktop":"d849dee0-edda-48c4-abac-d639a1ce9019","mobile":"817ff0b5-79f8-498a-b2f1-05fb587175ec","app":"c3db25a0-51cb-4aa4-8059-312a8581cf79"},"article":{"mobile":"5454bdbb-5b06-4a14-a833-0342d8ff574f","desktop":"a0fe1378-60a5-4c69-ba65-7521be812220","app":"5491daed-6fbe-451e-9dc9-244dd68df9b5"}};c["title"]="”Vi kan förhoppningsvis slippa dagens ofta populistiska lösningar på samhällsproblem.”";c["bam"]={"bamData":{"desktop":{"requestUrl":"https://www.sydsvenskan.se/opinion","url":"sydsvenskan.se","path":"/34405621/bn/hdsyd_sydsvenskan","adsEnabled":true,"disablePersonalizedAds":null,"isExplicit":false,"frequencyCookie":{"name":"bau_rmp_freq","expire":"4"},"slotNameConfig":{"widget":{"slots":[{"sizes":[[320,320],[320,480],[320,80],[300,360],[300,300],[300,250],[286,68],[250,360]],"prebidEnabled":false}],"mobile":true,"tablet":false,"desktop":true},"outsider":{"slots":[{"sizes":[[250,360],[300,600],[250,600]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[160,600],[250,360],[250,600],[300,250],[300,600],[300,360]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[160,600],[250,360],[250,600],[300,250],[300,600],[300,360]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[160,600],[250,360],[250,600],[300,250],[300,600],[300,360]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[160,600],[250,360],[250,600],[300,250],[300,600],[300,360]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[160,600],[250,360],[250,600],[300,250],[300,600],[300,360]],"adInfoEnabled":true,"prebidEnabled":true}],"desktop":true},"panorama":{"slots":[{"sizes":[[980,240],[980,120],[980,360],[980,480],[980,551],[980,600],[930,180],[980,400],[970,250],[980,300]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[980,240],[980,120],[980,360],[980,480],[980,551],[980,720],[980,1000],[980,600],[930,180],[980,400],[970,250],[980,300]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[980,240],[980,120],[980,360],[980,480],[980,551],[930,180],[980,400],[970,250],[980,600],[980,300]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[980,240],[980,120],[980,360],[980,480],[980,551],[930,180],[980,400],[970,250],[980,600],[980,300]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[980,240],[980,120],[980,360],[980,480],[980,551],[930,180],[980,400],[970,250],[980,600],[980,300]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[980,240],[980,120],[980,360],[980,480],[980,551],[930,180],[980,400],[970,250],[980,600],[980,300]],"adInfoEnabled":true,"prebidEnabled":true}],"tablet":true,"desktop":true},"rich_media_premium":{"slots":[{"sizes":[[1920,1080],[50,50]],"adInfoEnabled":false,"prebidEnabled":false}],"desktop":true}},"prebidConfig":{"prebidEnabled":true,"prebidTimeout":"2000"},"adInfo":{"text":"Om våra annonser","link":"https://gdpr.bonniernews.se/faq/"}},"mobile":{"requestUrl":"https://www.sydsvenskan.se/opinion","url":"sydsvenskan.se","path":"/34405621/bn/hdsyd_sydsvenskan","adsEnabled":true,"disablePersonalizedAds":null,"isExplicit":false,"frequencyCookie":{"name":"bau_rmp_freq","expire":"4"},"slotNameConfig":{"mob":{"slots":[{"sizes":[[300,250],[320,180],[320,320],[320,160],[320,550],[320,480]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[300,250],[320,180],[320,320],[320,160],[320,480],[320,550]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[300,250],[320,180],[320,320],[320,160],[320,550],[320,480]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[300,250],[320,180],[320,320],[320,160],[320,245],[320,480]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[300,250],[320,180],[320,320],[320,160],[320,480]],"adInfoEnabled":true,"prebidEnabled":true},{"sizes":[[300,250],[320,180],[320,320],[320,160],[320,480]],"adInfoEnabled":true,"prebidEnabled":true}],"mobile":true},"widget":{"slots":[{"sizes":[[320,320],[320,480],[320,80],[300,360],[300,300],[300,250],[286,68],[250,360]],"prebidEnabled":false}],"mobile":true,"tablet":false,"desktop":true},"mob_rich_media_premium":{"slots":[{"sizes":[[320,480],[50,50],[320,569],[375,563]],"adInfoEnabled":false,"prebidEnabled":false}],"mobile":true}},"prebidConfig":{"prebidEnabled":true,"prebidTimeout":"2000"},"adInfo":{"text":"Om våra annonser","link":"https://gdpr.bonniernews.se/faq/"}}},"pageType":"article"};c["context"]=["8b328e68-0210-470d-bb91-0671d2591b12","c159b6ee-3173-4865-8d00-cadb94d676f1","helsingborgs_dagblad_print","sydsvenskan_print","debatt"];c["isLoggedIn"]=false;c["premiumAccess"]=false;c["userId"]=null;return c;}(window.hdsconfig||{}));</script>
</head><body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KW4WGQD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="site-header hidden-in-ios" data-product="sydsvenskan"><div class="plate-02 top-bar"><a class="top-bar__link txt-ui txt-ui--strong txt-ui-3" href="https://kund.bonniernewslocal.se/paket/sds"><span class="top-bar__text">Prenumerera på Sydsvenskan</span><span class="top-bar__icon"><svg aria-hidden="true" class="icon icon-arrow-right " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1001 452c31 33 31 87 0 120L607 999a75 75 0 01-111 0 91 91 0 010-121l259-281H79c-44 0-79-38-79-85s35-85 79-85h676L496 146a89 89 0 01-23-61c0-22 7-43 23-60 30-33 80-33 111 0z" role="presentation"></path></svg></span></a></div><div class="site-header__wrapper"><h1 class="site-header__title"><a class="site-header__navigation-home" href="/"><svg
  aria-labelledby="logo-title"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="711"
  height="79"
  viewBox="0 0 711 79"
>
  <title id="logo-title">Sydsvenskan</title>
  <path
    class="logo-text"
    fill="#231F20"
    d="M622.8 15.8V2.6h-24.3v13.2h2.2a1.5 1.5 0 0 1 1.5 1.4v23.6h-.4L584.4 2.6h-20.8v13.2h2.3a1.5 1.5 0 0 1 1.5 1.4v44.6a1.5 1.5 0 0 1-1.5 1.5h-2.3v13h24v-13h-2.3a1.5 1.5 0 0 1-1.5-1.4V37.8h.4L602 76.4h17V17.2a1.5 1.5 0 0 1 1.5-1.4h2.3zm-86.5 27.1h-9l4.5-23.8h.4l4.1 23.9zm24.9 33.5v-13h-2c-.7 0-1.4-1-1.5-1.5L545.9 2.7h-33.7v13h3.3a1 1 0 0 1 1 1.1l-8.5 45c0 .6-.7 1.5-1.2 1.5h-3v13h24.5v-13h-2.9c-1.1 0-1.4-.7-1.3-1.4l1.1-6.1H539l1.1 6c.1.7-.2 1.6-1 1.6h-3v13h25.2zM501 15.8V2.6h-25.9v13.2h1.4a1 1 0 0 1 .9 1.4l-11.1 17.5V17.2a1.5 1.5 0 0 1 1.5-1.4h2.2V2.6h-24.5v13.2h2.2a1.5 1.5 0 0 1 1.5 1.4v44.6a1.5 1.5 0 0 1-1.5 1.5h-2.2v13H470v-13h-2.2a1.5 1.5 0 0 1-1.5-1.4V41l11 20.7a1 1 0 0 1-1 1.5h-1.1v13h25.7v-13h-2.6c-.6 0-1.2-1-1.5-1.4l-13.3-25.3 13-19.3c.2-.4 1-1.5 1.4-1.5h3.1zm-58.2 38.5a26.2 26.2 0 0 0-1.6-9.6c-3.4-8.8-14.7-11.6-22.5-14.6-3.9-1.4-8.3-3.2-8.3-8 0-3.7 3.6-6.4 7.1-6.4 6.2 0 7.5 4.6 7.5 9.7v1.2h15.5V9.3A34.1 34.1 0 0 0 418 .9c-14 0-24.8 6.5-24.8 21.7 0 8 2.4 14 9.8 17.8 5.1 2.7 16.6 6 20 9 1.7 1.6 2.4 3.3 2.4 6a7.1 7.1 0 0 1-7.4 7.5c-6.9 0-7.7-5-7.7-10.4v-1.7h-16.6v18.9a39.2 39.2 0 0 0 24.2 8c16.2 0 25-9 25-23.4zm-52-38.5V2.6h-24.2v13.2h2.2a1.5 1.5 0 0 1 1.5 1.4v23.6h-.4L352.5 2.6h-20.8v13.2h2.3a1.5 1.5 0 0 1 1.5 1.4v44.6a1.5 1.5 0 0 1-1.5 1.6h-2.2v13h23.8v-13h-2.2a1.5 1.5 0 0 1-1.5-1.5V37.8h.4l17.8 38.6h17V17.2a1.5 1.5 0 0 1 1.5-1.4h2.3zM327 76.4v-25h-16.1v9a1.5 1.5 0 0 1-1.5 1.5h-12.8V44.5h17V31.8h-17V17h12.8a1.5 1.5 0 0 1 1.5 1.5v7H327v-23h-51.2v13.2h2.3a1.5 1.5 0 0 1 1.5 1.4v44.6a1.5 1.5 0 0 1-1.5 1.5h-2.3v13H327zm-54.4-60.6V2.6h-24.5v13.2h3.2c.8 0 1 .7 1 1.4l-2.9 17.2-4.4 25.5h-.4L240 34.4l-3.3-17.1c-.1-.6.1-1.5.9-1.5h3V2.6H215v13.2h3c.6 0 1 1 1 1.4l11.7 59.2h27l11.5-59.1c.1-.5.5-1.5 1-1.5h2.3zm-58.2 38.5a26.2 26.2 0 0 0-1.6-9.6c-3.4-8.8-14.7-11.6-22.5-14.6-3.8-1.4-8.3-3.2-8.3-8 0-3.7 3.6-6.4 7.1-6.4 6.2 0 7.5 4.6 7.5 9.7v1.2h15.6V9.3A34.1 34.1 0 0 0 189.6.9c-14 0-24.9 6.5-24.9 21.7 0 8 2.5 14 9.8 17.8 5.2 2.7 16.7 6 20 9 1.8 1.6 2.4 3.3 2.4 6a7.1 7.1 0 0 1-7.3 7.5c-7 0-7.7-5-7.7-10.4v-1.7h-16.7v18.9a39.2 39.2 0 0 0 24.2 8c16.2 0 25-9 25-23.4zm-70.8-.7c0 5.7-1.8 8.3-8 8.3h-6V17h6c6.2 0 8 2.6 8 8.4v28zm17.2-1.1V26.4c0-16.8-6.8-23.7-23.5-23.7h-28.6v13h2.2a1.5 1.5 0 0 1 1.5 1.5v44.6a1.5 1.5 0 0 1-1.5 1.5h-2.3v13h28.8c16.8 0 23.4-7.2 23.4-23.9zm-55.6-36.7V2.6H80.8v13.2H83a1 1 0 0 1 .8 1.4l-5.6 14.4h-.4L73 17.2c-.2-.6 0-1.4.8-1.4h1.8V2.6h-25v13.2H53c.6 0 1.3 1 1.5 1.4l14 31.7v13a1.5 1.5 0 0 1-1.5 1.5h-2.2v13h24.6v-13H87a1.5 1.5 0 0 1-1.4-1.5V49.4l15.6-32.1c.2-.5 1-1.5 1.5-1.5h2.4zM49.7 54.3a26.2 26.2 0 0 0-1.6-9.6C44.7 35.8 33.4 33 25.6 30c-3.9-1.4-8.3-3.2-8.3-8 0-3.7 3.6-6.4 7.1-6.4 6.2 0 7.5 4.6 7.5 9.7v1.2h15.5V9.3A34.1 34.1 0 0 0 24.8.9C10.8 1 0 7.4 0 22.6c0 8 2.5 14 9.8 17.8 5.1 2.7 16.6 6 20 9 1.8 1.6 2.4 3.3 2.4 6a7.1 7.1 0 0 1-7.4 7.5c-6.9 0-7.6-5-7.6-10.4v-1.7H.4v18.9a39.2 39.2 0 0 0 24.2 8c16.2 0 25-9 25-23.4z"
  />
  <path
    fill="#DF1B50"
    d="M670.9 0a39.3 39.3 0 1 1-39.5 39.3A39.3 39.3 0 0 1 671 0"
  />
  <path
    fill="#FFF"
    d="m680.3 30.2.9-1c0 .3.2.6.4.8h.7l.2.6a27.5 27.5 0 0 0-3.8 2l.2.3a1.2 1.2 0 0 0-.8 1l-1.3.3-.7-3.2 4.2-.8zm-3.9-13.8a1 1 0 0 1 1 .8c0 .6.2.7-.6 1v-.1a.3.3 0 0 0-.2-.2v-.3c-.5-.2-.2-.3-.5-.3h-.2c0-.2-.5-.2-.5-.2a1 1 0 0 1 1-.7zM673.6 34a27.5 27.5 0 0 1-5.9 2.3l-.3-.9c1.8-.5 3.5-1.2 5-1.8l1.2.4zm-10.3 13.6-.8-.6.5.9-.9.4h1v1l.5-.8.9.5-.5-1 .9-.4h-1.1v-1l-.5 1zm3.5-35.3a.6.6 0 0 1-.2.5 1.7 1.7 0 0 0-1.4-1.5 1.7 1.7 0 0 0-.9.2 2.2 2.2 0 0 1 1 1.8 9.9 9.9 0 0 1-1.4.2 13 13 0 0 1-1.6-.2l-.2 1.3c-.4 0-.8-.6-1.2-.6l-2.8.8-2.2-.2c-.4 0-1.2 0-1.2.4s.2.4.2.5l-.2.1c-.4 0-.6-.4-.9-.4-1 .4-1.8 1.1-1.8 1.8 0 .8 2.4.5 3.6.8-1 .1-2.4.4-3 1.3.3.7 1 1.7 1.7 1.7s1.1-1.2 2-1.2c1.2 0 1.8 1.2 3.3 1.2a10.3 10.3 0 0 0 3-1c-4.5 2.9-8.8 5.5-8.8 10.3a8.6 8.6 0 0 0 1 4.3c-.8-.4-4.6-2-6-2A2.5 2.5 0 0 0 647 34a8.7 8.7 0 0 0 1 3.3c1.2 2 1.4 4.5 1.8 6.7.1.9 1.6.7 2 1.5.6 1.8 1.6 3.9 3.7 3.9V45a3.7 3.7 0 0 1-1.2.2 2.4 2.4 0 0 1-1-.2l.1-1.3c-.2-.5-1-.9-1.4-1.2a26.7 26.7 0 0 1-1-5.8c1.4 1.3 4.7 3.8 6 3.8a1.5 1.5 0 0 0 1-.5 27.5 27.5 0 0 0 2.8 3 2.5 2.5 0 0 1-1.6 1c-.8 0-1.5-1-1.6-1.8l-.9.4a3.7 3.7 0 0 0 3.3 3.8 1.2 1.2 0 0 1-.6 1l1 .8c1.8-.5 1.4-2 2.9-3.1 2.8 2 5.7 2.7 10 2.7a7.3 7.3 0 0 0-.4 2.3c0 4.5 3 6 7.3 7.6a54.7 54.7 0 0 1-5.8 6.8l.5 1-1.6.3c-1.2.6-1.9 1.4-1.9 2.5h4.8a5.9 5.9 0 0 1 .8-1.5l-.8-.7a1.5 1.5 0 0 1 1.3-.6c1.4-2.8 6.7-7.2 6.7-8.2a.5.5 0 0 0-.3-.4c-1.6-.9-2.7-2-2.7-3.2 0-1.6 2.5-2.9 3.4-4a6.5 6.5 0 0 0 1.2-3.8 7.6 7.6 0 0 0-.7-3.3 2.1 2.1 0 0 1 1.8-1c1.2 0 1.6 1 1.6 2.3 0 1.6-1.2 3.6-1.2 5.3a5.2 5.2 0 0 0 5.5 5.5c1.8 0 3.9-.2 4.6-1-3-.2-4.3-1.2-4.4-2.7a2.7 2.7 0 0 0 2 .9 2.1 2.1 0 0 0 2.2-1.4c-7.3 0-1-12.2-7.5-12.2-3 0-3.9 2.4-5.3 2.9-1.4-2-3.4-2.3-5.4-2.7l5.9-2-1-3c.5-.2 1.7-.4 1.7-1.2 0-2-1.6-4.5-2-5.8-.2-.7-2.9-1.8-2.9-2 0-.4.5-.6.5-.8a.3.3 0 0 0-.1-.2c.3-.5 1.2-.4 1.7-1.2.4.3.6.5 1 .5a.2.2 0 0 0 .2-.2 2 2 0 0 0-.4-1.2 12.2 12.2 0 0 1 3-1.4 6 6 0 0 0-2.7-4 17 17 0 0 1-2.5 2.5 2.8 2.8 0 0 0-1.2-.7c-.1 0-.3 0-.3.2 0 .4.3.8.5 1.1a6.8 6.8 0 0 1-2 .7c0 .3.3.5.3.6h-.3s-.8.9-.8 1.3c0 .6 1 .7 1 1.3l-.2.5a2.7 2.7 0 0 0-1.4-.4c-.8 0-2.1 0-3 .2l1.4-1.9a1 1 0 0 0-.4-.6 2.2 2.2 0 0 1 1.2-.7l.4.2c.2 0 .4-.1.4-.3l.6.7.5-.6a7.2 7.2 0 0 1-1.1-1 2.2 2.2 0 0 0 1.4-1.6 1.9 1.9 0 0 0-1.9-2c-.7 0-1.5.5-1.5 1.1v-.4a3.4 3.4 0 0 1 2.4-2.7l-4.1-1.9a6 6 0 0 0-.5 2.3 5.8 5.8 0 0 0 1.4 4.2l-.2.8.1.4-.6.7-.5-.2c-1 1.6-2.5 3-2.5 4.7 0 1.6 3.5 1.4 4.5 1.6-1.9 1.9-2.8 4.5-4.7 5.8a3 3 0 0 0 1.5.8 12.7 12.7 0 0 1-2 .8c-1.8-1.4-3.7-2.3-3.7-5.1a3 3 0 0 0 .6 0 2.4 2.4 0 0 0 1.3-.5 3 3 0 0 1-1.7-2.2 1.7 1.7 0 0 0 1.2.4 2.4 2.4 0 0 0 1.7-.6 2 2 0 0 1-1.4-1.9 1.4 1.4 0 0 1 .1-.5.8.8 0 0 0 .4 0 2.9 2.9 0 0 0 2.1-1.1c-1.2 0-1.4-.8-1.4-1.2a.4.4 0 0 1 0-.3.5.5 0 0 0 .4 0 2 2 0 0 0 1.7-1c-2.3 0-1.3-1.8-2-3 .7-.7 1.6-.7 2.4-1.5l.3-.4a12.2 12.2 0 0 1-2.2.2l1.3-1.3a14.4 14.4 0 0 1-2.2.3 2.7 2.7 0 0 1-.8 0 3.5 3.5 0 0 0 0-.9 1.7 1.7 0 0 0-1.6-1.8c.3.4.5.9.5 1.4z"
  />
</svg></a></h1><div class="site-header__links"><a class="txt-ui txt-ui--strong txt-ui-3" href="/logga-in?returnPath=%2F2022-06-08%2Fvi-kan-forhoppningsvis-slippa-dagens-ofta-populistiska-losningar-pa-samhallsproblem%3Futm_campaign%3Drss%26utm_medium%3Drss%26utm_source%3Dsite-feed">Logga in</a> </div></div></header><nav class="site-nav"><div class="site-nav__inner"><ul class="site-nav__links hidden-in-ios" role="list"><li class="site-nav__links-item site-nav__links-item--constrained txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-places" ispopup=""><lcl-disclosetoggle haspopup="site-nav-places"><a class="site-nav__links-btn" href="#">Orter<svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-places-links"><ul id="site-nav-places" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-places-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/malmo">Malmö</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-places-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-places-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/forsvunna-malmo">Försvunna Malmö</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/lund">Lund</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/burlov">Burlöv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/lomma">Lomma</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kavlinge">Kävlinge</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/staffanstorp">Staffanstorp</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/svedala">Svedala</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/vellinge">Vellinge</a></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--constrained txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-sections" ispopup=""><lcl-disclosetoggle haspopup="site-nav-sections"><a class="site-nav__links-btn" href="#">Avdelningar<svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-sections-links"><ul id="site-nav-sections" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/organisation/186649e8-2f89-38cd-9737-86a8e1bce48e">MFF</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/organisation/8ae1ce72-b06b-405c-95f9-e3d637c0624d">Malmö Redhawks</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/organisation/7d777b27-68d3-4b4c-bc09-bcde76dd5017">FC Rosengård</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/hemmaplan">Hemmaplan</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/engmans-trav-och-galopp">Engmans trav och galopp</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/malservice">Målservice</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/idag">Sport idag</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/tabeller">Tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/dygnet-runt">Dygnet runt</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/kultur">Kultur</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/bokrecensioner">Böcker</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/filmrecensioner">Filmer</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skivrecensioner">Musik</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/konstrecensioner">Konst</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/scenrecensioner">Scen</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/barnkultur">Barnkultur</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/huvudledare">Huvudledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare">Ledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/heidi-avellan">Heidi Avellan</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/aktuella-fragor">Aktuella frågor</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/med-andra-ord">Med andra ord</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kolumnen">Kolumnen</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/asikter">Åsikter</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/inpa-livet">Inpå livet</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/familj">Familj</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/familj/dodsannonser">Dödsannonser</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/vader">Väder</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/trafik">Trafik</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/per-t-ohlsson">Per T Ohlsson</a></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/malmo" class="site-nav__links-btn">Malmö</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/lund" class="site-nav__links-btn">Lund</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/sport" class="site-nav__links-btn">Sport</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/naringsliv" class="site-nav__links-btn">Näringsliv</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/dygnet-runt" class="site-nav__links-btn">Dygnet runt</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/kultur" class="site-nav__links-btn">Kultur</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/opinion" class="site-nav__links-btn">Opinion</a></li></ul><div class="site-nav__more"><lcl-disclose element="site-nav-full-submenu" ispopup=""><lcl-disclosetoggle haspopup="site-nav-full-submenu"><a href="#site-nav-full" class="site-nav__more-btn hidden-in-ios"><span class="site-nav__more-btn-inner"><svg aria-hidden="true" class="icon icon-menu " width="1317" height="1024" viewBox="0 0 1317 1024" focusable="false"><path class="path1" d="M1231 848c48 0 86 40 86 88 0 46-34 83-78 88H86c-48 0-86-39-86-88 0-45 34-83 78-87l8-1zm0-424c48 0 86 40 86 88 0 46-34 83-78 87l-8 1H86c-48 0-86-40-86-88 0-46 34-83 78-87l8-1zm0-424c48 0 86 39 86 88 0 45-34 83-78 87l-8 1H86c-48 0-86-40-86-88C0 42 34 5 78 0h1153z" role="presentation"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Mer</span></span><span class="site-nav__more-btn-inner site-nav__more-btn-inner-close"><svg aria-hidden="true" class="icon icon-close " width="14" height="14" viewBox="0 0 14 14" focusable="false"><path class="path1" d="M4.88 7L.64 2.76A1.5 1.5 0 0 1 2.76.64L7 4.88 11.24.64a1.5 1.5 0 0 1 2.12 2.12L9.12 7l4.24 4.24a1.5 1.5 0 0 1-2.12 2.12L7 9.12l-4.24 4.24a1.5 1.5 0 0 1-2.12-2.12L4.88 7z" role="presentation"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Stäng</span></span></a></lcl-disclosetoggle><div class="site-nav__more-menu" id="site-nav-full-submenu"><div class="slab"><div id="site-nav-full" class="site-nav-full"><div class="site-nav-full__menus"><div class="site-nav-full__menu  only-visible-in-android"><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Inställningar</h3><ul id="site-nav-full-menu-nav-0" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
             only-visible-in-android"><a class="nav-menu__link" href="/installningar/notiser-android-app">Notisinställningar</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Just nu</h3><ul id="site-nav-full-menu-nav-1" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/story/86bf0c68-a01b-4dc4-aafc-afd675ddfa69">Kriget i Ukraina</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/story/coronapandemin">Coronapandemin</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nyhetsdygnet">Nyhetsdygnet</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Orter och platser</h3><ul id="site-nav-full-menu-nav-2" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-2-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/malmo">Malmö</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-2-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-2-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/forsvunna-malmo">Försvunna Malmö</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/lund">Lund</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/burlov">Burlöv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/lomma">Lomma</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kavlinge">Kävlinge</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/staffanstorp">Staffanstorp</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/svedala">Svedala</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/vellinge">Vellinge</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/skane">Skåne</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/sverige">Sverige</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/varlden">Världen</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Avdelningar</h3><ul id="site-nav-full-menu-nav-3" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/organisation/186649e8-2f89-38cd-9737-86a8e1bce48e">MFF</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/organisation/8ae1ce72-b06b-405c-95f9-e3d637c0624d">Malmö Redhawks</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/organisation/7d777b27-68d3-4b4c-bc09-bcde76dd5017">FC Rosengård</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/hemmaplan">Hemmaplan</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/engmans-trav-och-galopp">Engmans trav och galopp</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/malservice">Målservice</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/idag">Sport idag</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/tabeller">Tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/dygnet-runt">Dygnet runt</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/kultur">Kultur</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/bokrecensioner">Böcker</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/filmrecensioner">Filmer</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skivrecensioner">Musik</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/konstrecensioner">Konst</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/scenrecensioner">Scen</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/barnkultur">Barnkultur</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/huvudledare">Huvudledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare">Ledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/heidi-avellan">Heidi Avellan</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/aktuella-fragor">Aktuella frågor</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/med-andra-ord">Med andra ord</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kolumnen">Kolumnen</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/asikter">Åsikter</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/inpa-livet">Inpå livet</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/familj">Familj</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/familj/dodsannonser">Dödsannonser</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/vader">Väder</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/trafik">Trafik</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/per-t-ohlsson">Per T Ohlsson</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Kund</h3><ul id="site-nav-full-menu-nav-4" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1 only-visible-in-ios
             only-visible-in-android"><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/sydsvenskan/?a=1">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://etidning.sydsvenskan.se/">E-tidning</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/sydsvenskan/">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/tipsa">Tipsa oss</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://stjarnklubb.sydsvenskan.se/">Stjärnklubben</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="/prenumerera">Prenumerera</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-6-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonser</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-6-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-6" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://sydsvenskan.lokus.se/">Lokus Köp &amp; Sälj</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://sydsvenskan.mittjobb.se/">MittJobb</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-7-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonsera</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-7-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-7" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://sydsvenskan.lokus.se/bokning/skapa/">Lokus Köp &amp; Sälj</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://bonnier-news-mp.ocast.com/se/sydsvenskan/">Företagsannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/sydsvenskan/annonsera/">Familjeannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/sydsvenskan/annonsera/">Radannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/sydsvenskan/annonsera-det-hander-i-malmo/">Evenemangsguide</a></li></ul></div></lcl-disclose></li></ul></div></div></div></div></div></lcl-disclose></div><div class="site-nav__meta hidden-in-ios"><ul role="list"><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://etidning.sydsvenskan.se/">E-tidning</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://kundservice.bonniernewslocal.se/sydsvenskan/">Kundservice</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="/tipsa">Tipsa oss</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://stjarnklubb.sydsvenskan.se/">Stjärnklubben</a></li></ul></div></div></nav><lcl-ios-deprecated-notice class="ios-deprecated-notice"><template data-name="ios-deprecated-notice-template"><div class="ios-deprecated-notice__inner block"><h3 class="ios-deprecated-notice__title">Hej, Vi har en ny app!</h3><p>För att din app ska fortsätta fungera som det är tänkt behöver du uppdatera till nyaste versionen. Klicka på knappen för att uppdatera!</p><a class="cta cta--small txt-ui txt-ui--strong ios-deprecated-notice__button" href="https://apps.apple.com/se/app/sydsvenskan/id518626476">Uppdatera nu!</a></div></template></lcl-ios-deprecated-notice><main id="main-content" data-ads-main="true"><article class="article" data-article-type="debatt" data-author-uuids="" data-authors="" data-character-count="-1" data-concept="" data-creative-content="image,text" data-feature-template="false" data-gender="" data-image-count="1" data-is-premium="false" data-life-span="long" data-location-uuids="" data-locations="" data-lock-status="open" data-master-section="Opinion" data-modified="2022-06-08T12:54:23.287Z" data-native="false" data-news-value="3" data-noads="false" data-organisation-uuids="" data-organisations="" data-path="/2022-06-08/vi-kan-forhoppningsvis-slippa-dagens-ofta-populistiska-losningar-pa-samhallsproblem" data-person-uuids="" data-persons="" data-published="2022-06-08T12:54:22.141Z" data-section-uuid="8b328e68-0210-470d-bb91-0671d2591b12,c159b6ee-3173-4865-8d00-cadb94d676f1" data-section="Opinion,Aktuella frågor" data-show-receipt="false" data-story-uuids="" data-story="" data-tag-uuids="" data-tags="" data-title="”Vi kan förhoppningsvis slippa dagens ofta populistiska lösningar på samhällsproblem.”" data-type="" data-uuid="3f5a5c72-c8d1-4b15-b9c1-12f1c1a10ed4" data-word-count="-1"><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__panorama"><lcl-ad class="ad ad--desktop ad--panorama plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama" data-slot-sizes="980x240" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__outsider"><lcl-ad class="ad ad--desktop ad--outsider plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad><lcl-ad class="ad ad--desktop ad--outsider ad--sticky plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__inner"><header class="article__head"><p class="article__description"><span class="article__classification txt-ui txt-ui-2">opinion</span></p><h1 class="article__title txt-headline txt-headline-4 txt-headline-6--large"><span class="prose-title txt-light"><i class="prose-title__prefix txt-headline">Aktuella frågor<br></i> ”Vi kan förhoppningsvis slippa dagens ofta populistiska lösningar på samhällsproblem.”</span></h1><div class="article__meta"><p class="article__pubdate txt-style-muted txt-ui txt-ui-2"><time dateTime="2022-06-08T12:54:22.141Z" class="article__pubdate">8 juni 2022 14:54</time></p></div></header><div class="article__preamble-wrapper"><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>Praktiska erfarenheter och forskning tas inte till vara på grund av politikers och andra beslutsfattare bristande mod att prioritera förebyggande åtgärder, skriver Alf Merlöv, tidigare förvaltningschef i Malmö.</p></div></div><div class="article__attribution"><ul class="article__author-list" role="list"></ul></div><div class="article__disclaimer"><div class="article__disclaimer-inner"><div class="article__disclaimer-icon"><svg aria-hidden="true" class="icon icon-info-i " width="8" height="20" viewBox="0 0 8 20" focusable="false"><path class="path1" d="M4.93 4.11c1.43 0 2.29-1 2.29-2.2C7.22.88 6.4 0 5.1 0 3.65 0 2.82 1.01 2.82 2.18c0 1.03.79 1.93 2.1 1.93zm-2.64 15.3c1.65 0 2.97-1.22 4.42-3.3l-.68-.6c-.8 1.01-1.34 1.6-1.76 1.6-.2 0-.31-.1-.31-.33 0-.17.07-.48.18-.9l2.26-9h-.77l-4.8.86-.2.75 1.1 1.03L.3 15.44c-.18.75-.29 1.3-.29 1.9 0 1.18.9 2.06 2.29 2.06z" role="presentation"></path></svg></div><div class="article__disclaimer-text txt-ui txt-ui-2 txt-ui-3--large"><span class="article__disclaimer-title txt-ui--strong">Detta är ett debattinlägg.</span><span class="article__disclaimer-description">Skribenterna svarar för åsikterna.</span></div></div></div><figure role="figure" class="article__figure article__figure--featured txt-ui txt-ui-2" aria-label="För att skapa begriplighet och drivkrafter krävs arenor för samarbete. Skolor i socialt utsatta områden kan utgöra sådana arenor, skriver Alf Merlöv. Bild: Hasse Holmberg/TT, Privat"><div class="ratio-container ratio-container--16x9"><hds-lazypicture><img width="980" height="551" class="article-image article-image--featured" alt="" src="https://bildix.mmcloud.se/bildix/api/images/47054882-f551-4d5a-b282-df41c8e524e7.jpeg?fit=crop&amp;w=980&amp;h=551" srcSet="https://bildix.mmcloud.se/bildix/api/images/47054882-f551-4d5a-b282-df41c8e524e7.jpeg?fit=crop&amp;w=980&amp;h=551 980w, https://bildix.mmcloud.se/bildix/api/images/47054882-f551-4d5a-b282-df41c8e524e7.jpeg?fit=crop&amp;w=320&amp;h=180 320w, https://bildix.mmcloud.se/bildix/api/images/47054882-f551-4d5a-b282-df41c8e524e7.jpeg?fit=crop&amp;w=375&amp;h=211 375w, https://bildix.mmcloud.se/bildix/api/images/47054882-f551-4d5a-b282-df41c8e524e7.jpeg?fit=crop&amp;w=414&amp;h=233 414w, https://bildix.mmcloud.se/bildix/api/images/47054882-f551-4d5a-b282-df41c8e524e7.jpeg?fit=crop&amp;w=640&amp;h=360 640w, https://bildix.mmcloud.se/bildix/api/images/47054882-f551-4d5a-b282-df41c8e524e7.jpeg?fit=crop&amp;w=740&amp;h=416 740w, https://bildix.mmcloud.se/bildix/api/images/47054882-f551-4d5a-b282-df41c8e524e7.jpeg?fit=crop&amp;w=880&amp;h=495 880w, https://bildix.mmcloud.se/bildix/api/images/47054882-f551-4d5a-b282-df41c8e524e7.jpeg?fit=crop&amp;w=1280&amp;h=720 1280w, https://bildix.mmcloud.se/bildix/api/images/47054882-f551-4d5a-b282-df41c8e524e7.jpeg?fit=crop&amp;w=1620&amp;h=911 1620w" sizes="(min-width: 81em) 980px, (min-width: 62.5em) 880px, (min-width: 48em) 640px, 100vw"/></hds-lazypicture></div><figcaption class="article__figcaption"><p class="txt-style-muted">För att skapa begriplighet och drivkrafter krävs arenor för samarbete. Skolor i socialt utsatta områden kan utgöra sådana arenor, skriver Alf Merlöv.</p><p class="article__figcaption-attribution txt-style-muted">Bild: Hasse Holmberg/TT, Privat</p></figcaption></figure><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__content"><div class="article__text-wrapper txt-body txt-body-2"><p>Benjamin Dousa, vd för tankesmedjan Timbro och författare till den nya boken Massintegration, presenterar bidragssänkningar, längre straff och katederundervisning som en lösning på Sveriges problem när det gäller integration (<a href="https://www.sydsvenskan.se/artikel/sverige-behover-massintegration" class="article__content-link">Aktuella frågor 1/6</a>).</p><p>I den allmänna debatten kopplas ofta åtgärder för att stärka integrationen ihop med sådana som ska bekämpa kriminalitet. Och därför konkurrerar politiker och debattörer om hur samhället på olika sätt kan bestraffa gärningsmän, och ibland även deras anhöriga. Men de insatser som förespråkas kommer alltför sent.</p><p><strong>Förebyggande arbete behöver </strong>utformas så att färre människor riskerar kriminalitet och utanförskap. Det finns massor av praktiska erfarenheter och gedigna forskningsresultat, till exempel av Mikael Stigendal, professor i sociologi vid Malmö universitet, som skrivit boken Samhällsgränser - Ojämlikhetens orsaker och framtidsmöjligheter i en storstad som Malmö, som inte tas till vara på grund av politikers och andra beslutsfattare bristande mod att prioritera förebyggande åtgärder och oförståelse för hur många olika faktorer som måste fogas ihop för att uppnå goda resultat.</p></div><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><lcl-ad class="ad ad--desktop ad--panorama plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama" data-slot-sizes="980x240,640x360" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__text-wrapper txt-body txt-body-2"><p>En målmedveten, långsiktig sammanhållande politik behövs om integrationen ska förbättras. </p><p>Arbetslöshet, diskriminering, skolsegregation, bostadsbrist, ökande gap mellan fattiga och dem med en trygg ekonomi, ojämlikhet i hälsa och bristande finansiering av den offentliga sektorn – allt det kräver anpassad lagstiftning och tillräckliga resurser. Men också förmåga att finna former för samordning, så att de förebyggande insatserna kan komplettera varandra och därmed ge större effekt.</p><p><strong>För att skapa </strong>begriplighet och drivkrafter krävs arenor för samarbete. Skolor i socialt utsatta områden, där många elever lämnar grundskolan utan tillräckliga betyg för att komma vidare till gymnasiet, kan utgöra sådana arenor. Där behövs team av kvalificerad personal med psykosocial utbildning och rätt kompetens, som fokuserar på elever i riskzon och deras familjer. </p><p>När föräldrar får jobb och deltar i föreningsliv påverkas också deras barns situation positivt i skolan. Under eftermiddagar och helger behöver det därför finnas vad som kan kallas relationsforum, där föräldrar och andra vuxna möter kommunal personal, arbetsförmedlingen, föreningar, bostadsbolag, nätverk av företag och lokalt förankrade politiker. Det är inte något som är enkelt att åstadkomma och därför måste ledning och styrning i den kommunala organisationen moderniseras. Dessutom bör skolans relation till socialttjänsten reformeras så att mer förebyggande arbete kan ske.</p></div><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__text-wrapper txt-body txt-body-2"><p><strong>Mina erfarenheter av</strong> möten mellan kommun, statliga myndigheter, den ideella sektorn, företag och medborgare är positiva. Men en förutsättning är att mötena sker i ett sammanhang där de inblandade kompletterar varandra och har en gemensam målsättning.</p></div><lcl-ad class="ad ad--desktop ad--panorama plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama" data-slot-sizes="980x240,640x360" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__text-wrapper txt-body txt-body-2"><p>Under årens lopp har jag också mött chefer och medarbetare i näringslivet med stort socialt engagemang och vilja att medverka till att socialt utsatta människor ska få möjlighet till arbete.</p><p><strong>Under fyra år </strong>arbetade i Malmö en kommission för en socialt hållbar stad. Den bestod av forskare och tjänstemän som hade en omfattande dialog med människor som dagligen arbetar med integrationsutmaningar. </p><p>Om debatten kring förebyggande insatser för att motverka utanförskap och kriminell utveckling fördjupar sig i kommissionens övergripande budskap: betydelsen av en social investeringspolitik, kunskapsallianser och demokratiserad styrning, kan vi förhoppningsvis slippa dagens enkla, ofta populistiska, lösningar på svåra samhällsproblem.</p><p><strong>SKRIBENTEN</strong></p><p><strong>Alf Merlöv</strong>, tidigare förvaltningschef i Malmö och författare till boken B<em>ättre kan vi! Eller?</em>.</p><p><strong>Vill du också </strong>skriva på Aktuella frågor?<a href="https://www.sydsvenskan.se/artikel/aktuella-fragor" class="article__content-link"> Så här gör du.</a></p></div></div><div class="article__footer"><ul class="taglist"><li class="taglist__tag plate-01 txt-style-muted"><a href="/opinion">Opinion<svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></li><li class="taglist__tag plate-01 txt-style-muted"><a href="/aktuella-fragor">Aktuella frågor<svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></li></ul><lcl-jsonly><template><lcl-share class="share" url="/2022-06-08/vi-kan-forhoppningsvis-slippa-dagens-ofta-populistiska-losningar-pa-samhallsproblem" title="”Vi kan förhoppningsvis slippa dagens ofta populistiska lösningar på samhällsproblem.”"><button type="button" data-share-button="true" class="share__button cta cta--profile cta--full-width"><svg aria-hidden="true" class="icon icon-share " width="8" height="8" viewBox="0 0 8 8" focusable="false"><path class="path1" d="M5 0v2c-4 0-5 2.05-5 5 .52-1.98 2-3 4-3h1v2l3-3.16-3-2.84z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-share-apple " width="14" height="18" viewBox="0 0 14 18" focusable="false"><path class="path1" d="M7 11.7c.4 0 .8-.3.8-.8V2.1l.3.5 1 1c.2.3.4.3.5.3.4 0 .8-.3.8-.7 0-.2-.1-.3-.3-.5L7.6.3 7 0c-.2 0-.4 0-.6.3L4 2.7c-.2.2-.2.3-.2.5 0 .4.3.7.7.7.2 0 .4 0 .5-.2l1-1.1.4-.5v8.8c0 .5.3.8.7.8zM2.6 18h8.8c1.7 0 2.6-.9 2.6-2.6V7.8c0-1.7-.9-2.6-2.6-2.6h-2V7h2c.6 0 1 .3 1 1v7.3c0 .7-.4 1.1-1 1.1H2.6c-.7 0-1-.4-1-1V8c0-.8.3-1.1 1-1.1h2V5.2h-2C.9 5.2 0 6.1 0 7.8v7.6C0 17 .9 18 2.6 18z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-share-android " width="24" height="24" viewBox="0 0 24 24" focusable="false"><path class="path1" d="M18 16.08c-.76 0-1.44.3-1.96.77L8.91 12.7c.05-.23.09-.46.09-.7s-.04-.47-.09-.7l7.05-4.11A2.99 2.99 0 0021 5a3 3 0 10-5.91.7L8.04 9.81A2.99 2.99 0 003 12a3 3 0 005.04 2.19l7.12 4.16A2.92 2.92 0 1018 16.08z" role="presentation"></path></svg>Dela artikeln</button></lcl-share></template></lcl-jsonly></div></div></article><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.sydsvenskan.se/2022-06-08/vi-kan-forhoppningsvis-slippa-dagens-ofta-populistiska-losningar-pa-samhallsproblem"},"headline":"”Vi kan förhoppningsvis slippa dagens ofta populistiska lösningar på samhällsproblem.”","image":["https://bildix.mmcloud.se/bildix/api/images/47054882-f551-4d5a-b282-df41c8e524e7.jpeg?fit=crop&w=1200&h=630"],"datePublished":"2022-06-08T12:54:22.141Z","dateModified":"2022-06-08T12:54:23.287Z","publisher":{"@type":"Organisation","name":"Sydsvenskan"},"description":"Inlägg av Alf Merlöv, tidigare förvaltningschef i Malmö.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"[data-uuid=\"3f5a5c72-c8d1-4b15-b9c1-12f1c1a10ed4\"]"}}</script></main><lcl-scroll-to-top><a href="#top" class="scroll-to-top"><svg role="img" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false" aria-labelledby="svglabel-pxa23z5bhq"><title id="svglabel-pxa23z5bhq">Till toppen av sidan</title><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-scroll-to-top><footer class="site-footer plate-01"><div class="shelf site-footer__primary"><div class="block"><div class="site-footer__menus block__content"><div class="site-footer_menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Tipsa oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+464071234"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>040 - 71234</span></a></li><li class="site-footer__menu-item"><a href="sms://71234"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>SMS: 71234</span></a></li><li class="site-footer__menu-item"><a href="sms:+46790643123"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>MMS: 0790- 643 123</span></a></li><li class="site-footer__menu-item"><a href="mailto:71234@sydsvenskan.se"><svg aria-hidden="true" class="icon icon-envelope " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg><span>71234@sydsvenskan.se</span></a></li><li class="site-footer__menu-item"><a href="/tipsa"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg><span>Fler sätt att tipsa</span></a></li></ul></div><div class="site-footer_menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Kontakta oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item hidden-in-ios hidden-in-android"><a href="https://kundservice.bonniernewslocal.se/sydsvenskan/"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg><span>Kundservice</span></a></li><li class="site-footer__menu-item only-visible-in-ios only-visible-in-android"><a href="https://kundservice.bonniernewslocal.se/sydsvenskan/?a=1"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg><span>Kundservice</span></a></li><li class="site-footer__menu-item"><a href="tel:+4640934100"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>040-93 41 00<br>(Kundtjänst)</span></a></li><li class="site-footer__menu-item"><a href="/kontakt"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg><span>Redaktion</span></a></li><li class="site-footer__menu-item"><a href="tel:+4640281200"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>040-28 12 00<br>(Växel)</span></a></li></ul></div><div class="site-footer_menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Information</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="/om-sydsvenskan"><span>Om Sydsvenskan</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/personuppgiftspolicy"><span>Personuppgiftspolicy</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/cookiepolicy"><span>Cookiepolicy</span></a></li><li class="site-footer__menu-item"><a href="https://kundservice.bonniernewslocal.se/villkor/"><span>Allmänna villkor</span></a></li><li class="site-footer__menu-item"><a href="https://iabsverige.se/om-iab/nyhet/bonnier-news-certifierade-enligt-iab-sveriges-gold-standard/"><span>IAB Sweden Gold Standard</span></a></li><li class="site-footer__menu-item"><span><button class="cta-unbuttoned" data-didomi-preftoggle>Anpassa cookies</button></span></li></ul></div><div class="site-footer_menu txt-style-muted hidden-in-ios hidden-in-android"><h2 class="txt-headline txt-headline-1">Annons</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="https://bonnier-news-mp.ocast.com/se/sydsvenskan/"><span>Företagsannonser</span></a></li><li class="site-footer__menu-item"><a href="https://kundservice.bonniernewslocal.se/sydsvenskan/annonsera/"><span>Familjeannonser</span></a></li><li class="site-footer__menu-item"><a href="https://kundservice.bonniernewslocal.se/sydsvenskan/annonsera/"><span>Radannonser</span></a></li><li class="site-footer__menu-item"><a href="https://kundservice.bonniernewslocal.se/sydsvenskan/annonsera-det-hander-i-malmo/"><span>Evenemangsguide</span></a></li></ul></div></div></div></div><div class="shelf site-footer__secondary"><div class="block"><div class="site-footer__extra block__content"><div class="site-footer__meta txt-style-muted"><div class="site-footer__logo"><svg
  aria-labelledby="logo-title-footer"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="711"
  height="79"
  viewBox="0 0 711 79"
>
  <title id="logo-title-footer">Sydsvenskan</title>
  <path
    class="logo-text"
    fill="#231F20"
    d="M622.8 15.8V2.6h-24.3v13.2h2.2a1.5 1.5 0 0 1 1.5 1.4v23.6h-.4L584.4 2.6h-20.8v13.2h2.3a1.5 1.5 0 0 1 1.5 1.4v44.6a1.5 1.5 0 0 1-1.5 1.5h-2.3v13h24v-13h-2.3a1.5 1.5 0 0 1-1.5-1.4V37.8h.4L602 76.4h17V17.2a1.5 1.5 0 0 1 1.5-1.4h2.3zm-86.5 27.1h-9l4.5-23.8h.4l4.1 23.9zm24.9 33.5v-13h-2c-.7 0-1.4-1-1.5-1.5L545.9 2.7h-33.7v13h3.3a1 1 0 0 1 1 1.1l-8.5 45c0 .6-.7 1.5-1.2 1.5h-3v13h24.5v-13h-2.9c-1.1 0-1.4-.7-1.3-1.4l1.1-6.1H539l1.1 6c.1.7-.2 1.6-1 1.6h-3v13h25.2zM501 15.8V2.6h-25.9v13.2h1.4a1 1 0 0 1 .9 1.4l-11.1 17.5V17.2a1.5 1.5 0 0 1 1.5-1.4h2.2V2.6h-24.5v13.2h2.2a1.5 1.5 0 0 1 1.5 1.4v44.6a1.5 1.5 0 0 1-1.5 1.5h-2.2v13H470v-13h-2.2a1.5 1.5 0 0 1-1.5-1.4V41l11 20.7a1 1 0 0 1-1 1.5h-1.1v13h25.7v-13h-2.6c-.6 0-1.2-1-1.5-1.4l-13.3-25.3 13-19.3c.2-.4 1-1.5 1.4-1.5h3.1zm-58.2 38.5a26.2 26.2 0 0 0-1.6-9.6c-3.4-8.8-14.7-11.6-22.5-14.6-3.9-1.4-8.3-3.2-8.3-8 0-3.7 3.6-6.4 7.1-6.4 6.2 0 7.5 4.6 7.5 9.7v1.2h15.5V9.3A34.1 34.1 0 0 0 418 .9c-14 0-24.8 6.5-24.8 21.7 0 8 2.4 14 9.8 17.8 5.1 2.7 16.6 6 20 9 1.7 1.6 2.4 3.3 2.4 6a7.1 7.1 0 0 1-7.4 7.5c-6.9 0-7.7-5-7.7-10.4v-1.7h-16.6v18.9a39.2 39.2 0 0 0 24.2 8c16.2 0 25-9 25-23.4zm-52-38.5V2.6h-24.2v13.2h2.2a1.5 1.5 0 0 1 1.5 1.4v23.6h-.4L352.5 2.6h-20.8v13.2h2.3a1.5 1.5 0 0 1 1.5 1.4v44.6a1.5 1.5 0 0 1-1.5 1.6h-2.2v13h23.8v-13h-2.2a1.5 1.5 0 0 1-1.5-1.5V37.8h.4l17.8 38.6h17V17.2a1.5 1.5 0 0 1 1.5-1.4h2.3zM327 76.4v-25h-16.1v9a1.5 1.5 0 0 1-1.5 1.5h-12.8V44.5h17V31.8h-17V17h12.8a1.5 1.5 0 0 1 1.5 1.5v7H327v-23h-51.2v13.2h2.3a1.5 1.5 0 0 1 1.5 1.4v44.6a1.5 1.5 0 0 1-1.5 1.5h-2.3v13H327zm-54.4-60.6V2.6h-24.5v13.2h3.2c.8 0 1 .7 1 1.4l-2.9 17.2-4.4 25.5h-.4L240 34.4l-3.3-17.1c-.1-.6.1-1.5.9-1.5h3V2.6H215v13.2h3c.6 0 1 1 1 1.4l11.7 59.2h27l11.5-59.1c.1-.5.5-1.5 1-1.5h2.3zm-58.2 38.5a26.2 26.2 0 0 0-1.6-9.6c-3.4-8.8-14.7-11.6-22.5-14.6-3.8-1.4-8.3-3.2-8.3-8 0-3.7 3.6-6.4 7.1-6.4 6.2 0 7.5 4.6 7.5 9.7v1.2h15.6V9.3A34.1 34.1 0 0 0 189.6.9c-14 0-24.9 6.5-24.9 21.7 0 8 2.5 14 9.8 17.8 5.2 2.7 16.7 6 20 9 1.8 1.6 2.4 3.3 2.4 6a7.1 7.1 0 0 1-7.3 7.5c-7 0-7.7-5-7.7-10.4v-1.7h-16.7v18.9a39.2 39.2 0 0 0 24.2 8c16.2 0 25-9 25-23.4zm-70.8-.7c0 5.7-1.8 8.3-8 8.3h-6V17h6c6.2 0 8 2.6 8 8.4v28zm17.2-1.1V26.4c0-16.8-6.8-23.7-23.5-23.7h-28.6v13h2.2a1.5 1.5 0 0 1 1.5 1.5v44.6a1.5 1.5 0 0 1-1.5 1.5h-2.3v13h28.8c16.8 0 23.4-7.2 23.4-23.9zm-55.6-36.7V2.6H80.8v13.2H83a1 1 0 0 1 .8 1.4l-5.6 14.4h-.4L73 17.2c-.2-.6 0-1.4.8-1.4h1.8V2.6h-25v13.2H53c.6 0 1.3 1 1.5 1.4l14 31.7v13a1.5 1.5 0 0 1-1.5 1.5h-2.2v13h24.6v-13H87a1.5 1.5 0 0 1-1.4-1.5V49.4l15.6-32.1c.2-.5 1-1.5 1.5-1.5h2.4zM49.7 54.3a26.2 26.2 0 0 0-1.6-9.6C44.7 35.8 33.4 33 25.6 30c-3.9-1.4-8.3-3.2-8.3-8 0-3.7 3.6-6.4 7.1-6.4 6.2 0 7.5 4.6 7.5 9.7v1.2h15.5V9.3A34.1 34.1 0 0 0 24.8.9C10.8 1 0 7.4 0 22.6c0 8 2.5 14 9.8 17.8 5.1 2.7 16.6 6 20 9 1.8 1.6 2.4 3.3 2.4 6a7.1 7.1 0 0 1-7.4 7.5c-6.9 0-7.6-5-7.6-10.4v-1.7H.4v18.9a39.2 39.2 0 0 0 24.2 8c16.2 0 25-9 25-23.4z"
  />
  <path
    fill="#DF1B50"
    d="M670.9 0a39.3 39.3 0 1 1-39.5 39.3A39.3 39.3 0 0 1 671 0"
  />
  <path
    fill="#FFF"
    d="m680.3 30.2.9-1c0 .3.2.6.4.8h.7l.2.6a27.5 27.5 0 0 0-3.8 2l.2.3a1.2 1.2 0 0 0-.8 1l-1.3.3-.7-3.2 4.2-.8zm-3.9-13.8a1 1 0 0 1 1 .8c0 .6.2.7-.6 1v-.1a.3.3 0 0 0-.2-.2v-.3c-.5-.2-.2-.3-.5-.3h-.2c0-.2-.5-.2-.5-.2a1 1 0 0 1 1-.7zM673.6 34a27.5 27.5 0 0 1-5.9 2.3l-.3-.9c1.8-.5 3.5-1.2 5-1.8l1.2.4zm-10.3 13.6-.8-.6.5.9-.9.4h1v1l.5-.8.9.5-.5-1 .9-.4h-1.1v-1l-.5 1zm3.5-35.3a.6.6 0 0 1-.2.5 1.7 1.7 0 0 0-1.4-1.5 1.7 1.7 0 0 0-.9.2 2.2 2.2 0 0 1 1 1.8 9.9 9.9 0 0 1-1.4.2 13 13 0 0 1-1.6-.2l-.2 1.3c-.4 0-.8-.6-1.2-.6l-2.8.8-2.2-.2c-.4 0-1.2 0-1.2.4s.2.4.2.5l-.2.1c-.4 0-.6-.4-.9-.4-1 .4-1.8 1.1-1.8 1.8 0 .8 2.4.5 3.6.8-1 .1-2.4.4-3 1.3.3.7 1 1.7 1.7 1.7s1.1-1.2 2-1.2c1.2 0 1.8 1.2 3.3 1.2a10.3 10.3 0 0 0 3-1c-4.5 2.9-8.8 5.5-8.8 10.3a8.6 8.6 0 0 0 1 4.3c-.8-.4-4.6-2-6-2A2.5 2.5 0 0 0 647 34a8.7 8.7 0 0 0 1 3.3c1.2 2 1.4 4.5 1.8 6.7.1.9 1.6.7 2 1.5.6 1.8 1.6 3.9 3.7 3.9V45a3.7 3.7 0 0 1-1.2.2 2.4 2.4 0 0 1-1-.2l.1-1.3c-.2-.5-1-.9-1.4-1.2a26.7 26.7 0 0 1-1-5.8c1.4 1.3 4.7 3.8 6 3.8a1.5 1.5 0 0 0 1-.5 27.5 27.5 0 0 0 2.8 3 2.5 2.5 0 0 1-1.6 1c-.8 0-1.5-1-1.6-1.8l-.9.4a3.7 3.7 0 0 0 3.3 3.8 1.2 1.2 0 0 1-.6 1l1 .8c1.8-.5 1.4-2 2.9-3.1 2.8 2 5.7 2.7 10 2.7a7.3 7.3 0 0 0-.4 2.3c0 4.5 3 6 7.3 7.6a54.7 54.7 0 0 1-5.8 6.8l.5 1-1.6.3c-1.2.6-1.9 1.4-1.9 2.5h4.8a5.9 5.9 0 0 1 .8-1.5l-.8-.7a1.5 1.5 0 0 1 1.3-.6c1.4-2.8 6.7-7.2 6.7-8.2a.5.5 0 0 0-.3-.4c-1.6-.9-2.7-2-2.7-3.2 0-1.6 2.5-2.9 3.4-4a6.5 6.5 0 0 0 1.2-3.8 7.6 7.6 0 0 0-.7-3.3 2.1 2.1 0 0 1 1.8-1c1.2 0 1.6 1 1.6 2.3 0 1.6-1.2 3.6-1.2 5.3a5.2 5.2 0 0 0 5.5 5.5c1.8 0 3.9-.2 4.6-1-3-.2-4.3-1.2-4.4-2.7a2.7 2.7 0 0 0 2 .9 2.1 2.1 0 0 0 2.2-1.4c-7.3 0-1-12.2-7.5-12.2-3 0-3.9 2.4-5.3 2.9-1.4-2-3.4-2.3-5.4-2.7l5.9-2-1-3c.5-.2 1.7-.4 1.7-1.2 0-2-1.6-4.5-2-5.8-.2-.7-2.9-1.8-2.9-2 0-.4.5-.6.5-.8a.3.3 0 0 0-.1-.2c.3-.5 1.2-.4 1.7-1.2.4.3.6.5 1 .5a.2.2 0 0 0 .2-.2 2 2 0 0 0-.4-1.2 12.2 12.2 0 0 1 3-1.4 6 6 0 0 0-2.7-4 17 17 0 0 1-2.5 2.5 2.8 2.8 0 0 0-1.2-.7c-.1 0-.3 0-.3.2 0 .4.3.8.5 1.1a6.8 6.8 0 0 1-2 .7c0 .3.3.5.3.6h-.3s-.8.9-.8 1.3c0 .6 1 .7 1 1.3l-.2.5a2.7 2.7 0 0 0-1.4-.4c-.8 0-2.1 0-3 .2l1.4-1.9a1 1 0 0 0-.4-.6 2.2 2.2 0 0 1 1.2-.7l.4.2c.2 0 .4-.1.4-.3l.6.7.5-.6a7.2 7.2 0 0 1-1.1-1 2.2 2.2 0 0 0 1.4-1.6 1.9 1.9 0 0 0-1.9-2c-.7 0-1.5.5-1.5 1.1v-.4a3.4 3.4 0 0 1 2.4-2.7l-4.1-1.9a6 6 0 0 0-.5 2.3 5.8 5.8 0 0 0 1.4 4.2l-.2.8.1.4-.6.7-.5-.2c-1 1.6-2.5 3-2.5 4.7 0 1.6 3.5 1.4 4.5 1.6-1.9 1.9-2.8 4.5-4.7 5.8a3 3 0 0 0 1.5.8 12.7 12.7 0 0 1-2 .8c-1.8-1.4-3.7-2.3-3.7-5.1a3 3 0 0 0 .6 0 2.4 2.4 0 0 0 1.3-.5 3 3 0 0 1-1.7-2.2 1.7 1.7 0 0 0 1.2.4 2.4 2.4 0 0 0 1.7-.6 2 2 0 0 1-1.4-1.9 1.4 1.4 0 0 1 .1-.5.8.8 0 0 0 .4 0 2.9 2.9 0 0 0 2.1-1.1c-1.2 0-1.4-.8-1.4-1.2a.4.4 0 0 1 0-.3.5.5 0 0 0 .4 0 2 2 0 0 0 1.7-1c-2.3 0-1.3-1.8-2-3 .7-.7 1.6-.7 2.4-1.5l.3-.4a12.2 12.2 0 0 1-2.2.2l1.3-1.3a14.4 14.4 0 0 1-2.2.3 2.7 2.7 0 0 1-.8 0 3.5 3.5 0 0 0 0-.9 1.7 1.7 0 0 0-1.6-1.8c.3.4.5.9.5 1.4z"
  />
</svg></div><div class="site-footer__staff"><ul class="site-footer__menu-list" role="list"><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="mailto:jonas.kanje@sydsvenskan.se"><svg aria-hidden="true" class="icon icon-envelope " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg>Chefredaktör och ansvarig utgivare: Jonas Kanje</a></li><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="mailto:malena.henriksson@sydsvenskan.se"><svg aria-hidden="true" class="icon icon-envelope " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg>Redaktionschef: Malena Henriksson</a></li><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="mailto:camilla.sylvan@sydsvenskan.se"><svg aria-hidden="true" class="icon icon-envelope " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg>Redaktionschef: Camilla Sylvan</a></li><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="mailto:heidi.avellan@sydsvenskan.se"><svg aria-hidden="true" class="icon icon-envelope " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg>Politisk chefredaktör och ansvarig för Opinion: Heidi Avellan</a></li><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="mailto:ida.olmedal@hdsydsvenskan.se"><svg aria-hidden="true" class="icon icon-envelope " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg>Kulturchef: Ida Ölmedal</a></li></ul></div><ul class="site-footer__social" role="list"><li class="site-footer__social-item"><a href="https://www.facebook.com/sydsvenskan"><svg role="img" class="icon icon-facebook " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-xr0xaflns1"><title id="svglabel-xr0xaflns1">Facebook</title><path class="path1" d="M608 192h160v-192h-160c-123.514 0-224 100.486-224 224v96h-128v192h128v512h192v-512h160l32-192h-192v-96c0-17.346 14.654-32 32-32z" role="presentation"></path></svg></a></li><li class="site-footer__social-item"><a href="https://twitter.com/sydsvenskan"><svg role="img" class="icon icon-twitter " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-b7d10f86dz"><title id="svglabel-b7d10f86dz">Twitter</title><path class="path1" d="M1024 226.4c-37.6 16.8-78.2 28-120.6 33 43.4-26 76.6-67.2 92.4-116.2-40.6 24-85.6 41.6-133.4 51-38.4-40.8-93-66.2-153.4-66.2-116 0-210 94-210 210 0 16.4 1.8 32.4 5.4 47.8-174.6-8.8-329.4-92.4-433-219.6-18 31-28.4 67.2-28.4 105.6 0 72.8 37 137.2 93.4 174.8-34.4-1-66.8-10.6-95.2-26.2 0 0.8 0 1.8 0 2.6 0 101.8 72.4 186.8 168.6 206-17.6 4.8-36.2 7.4-55.4 7.4-13.6 0-26.6-1.4-39.6-3.8 26.8 83.4 104.4 144.2 196.2 146-72 56.4-162.4 90-261 90-17 0-33.6-1-50.2-3 93.2 59.8 203.6 94.4 322.2 94.4 386.4 0 597.8-320.2 597.8-597.8 0-9.2-0.2-18.2-0.6-27.2 41-29.4 76.6-66.4 104.8-108.6z" role="presentation"></path></svg></a></li></ul></div><div class="site-footer__about txt-style-muted"><h2 class="txt-headline txt-headline-1">Om Sydsvenskan</h2><hds-lazypicture><img width="100" height="100" alt="" data-src="/assets/static/sydsvenskan/founder.jpg" data-srcset="/assets/static/sydsvenskan/founder@2x.jpg 200w,/assets/static/sydsvenskan/founder.jpg 100w" data-sizes="auto" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy"/><noscript><img width="100" height="100" alt=""
          src="/assets/static/sydsvenskan/founder.jpg"
          srcset="/assets/static/sydsvenskan/founder@2x.jpg 200w,/assets/static/sydsvenskan/founder.jpg 100w"
          sizes="100px"
          loading="lazy"
         /></noscript></hds-lazypicture><p class="site-footer__about-text txt-ui txt-ui-2">
    Sydsvenskan, grundad 1848 av Bernhard Cronholm (teckningen),
    är Sydsveriges ledande morgontidning. I papperstidningen, på webben,
    i läsplattan och i mobilen förmedlar tidningen händelser och nyheter
    i närmiljön, men också i Sverige och världen. Sydsvenskan granskar,
    berör, underhåller och tar ställning. Det har vi gjort i över 170 år.
    </p></div></div></div></div></footer>
</body></html>