<!DOCTYPE html><html lang="sv" id="root-element" class="no-js"><head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" type="image/x-icon" sizes="any" href="/assets/static/sydsvenskan/favicon.ico" /> <link rel="icon" type="image/svg+xml" href="/assets/static/sydsvenskan/favicon.svg"> <link rel="mask-icon" href="/assets/static/sydsvenskan/mask.svg" color="#da2242"> <link rel="apple-touch-icon" href="/assets/static/sydsvenskan/apple-icon-v2.png" /> <link rel="stylesheet" href="/assets/bare/themes/red.css" /> <script>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</script> <script type="text/javascript"> window.gdprAppliesGlobally = true; window.didomiConfig = { cookies: { storageSources: { localStorage: false } }, preferences: { content: { title: { sv: 'Inställningar' }, disagreeToAll: { sv: 'Neka alla' }, agreeToAll: { sv: 'Godkänn alla' }, save: { sv: 'Spara val' }, agree: { sv: 'Godkänn' }, disagree: { sv: 'Neka' } } }, notice: { denyOptions: { button: 'none' }, content: { learnMore: { sv: 'Fler inställningar' } } } }; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement('iframe'); n.style.display = 'none'; n.name = e; n.title = e; t.insertBefore(n, t.firstChild); } else { setTimeout(function () { a(e); }, 5); } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== 'function') { return; } if (!window[r]) { window[r] = []; } var i = false; if (s) { i = s(e, t, n); } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }); } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return; } if (!a.data) { return; } var i = typeof a.data === 'string'; var e; try { e = i ? JSON.parse(a.data) : a.data; } catch (t) { return; } if (e[o]) { var r = e[o]; window[n]( r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, '*'); }, r.version ); } } if (typeof window[n] !== 'function') { window[n] = e; if (window.addEventListener) { window.addEventListener('message', t, false); } else { window.attachEvent('onmessage', t); } } } e('__tcfapi', '__tcfapiBuffer', '__tcfapiCall', '__tcfapiReturn'); a('__tcfapiLocator'); (function(e, f) { var t = document.createElement('script'); t.id = 'spcloader'; t.type = 'text/javascript'; t.async = true; t.src = 'https://sdk.privacy-center.org/' + e + '/loader.js?target_type=notice&target=' + f; t.charset = 'utf-8'; var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(t, n); })('839e15c5-b3dc-4adf-9a82-6d97c8ca004d', 'fk9n2GTd'); })(); </script> <script> document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js'); ( ( (window.location.search.indexOf('legacyjs') === -1) && ('customElements' in window) && ('IntersectionObserver' in window) ) ? ["/assets/bare/runtime.822ea1b11184bc33de50.js","/assets/bare/vendors~main.547c87aa9ad8abf36fbd.js","/assets/bare/main.c56aa8ce5f82a31f5f5e.js"] : ["/assets/bare/legacy.9456b3ceb71681c6861b.js"] ).forEach(function (url) { var elem = document.createElement('script'), before = document.getElementsByTagName('script')[0]; elem.src = url; before.parentNode.insertBefore(elem, before); }); </script> <script> (function() { if ("connection" in navigator) { if (navigator.connection.saveData === true) { /* Do not load web fonts if user has expressed save-data preference. */ return; } } if ("fonts" in document) { var html = document.documentElement; var fontResult = [ "300 1em Tiempos", "400 1em Tiempos", "500 1em Tiempos", "800 1em Tiempos" ]; var variableInter = [ "400 1em InterVariable" ]; var nonVariableInter = [ "italic 400 1em Inter", "400 1em Inter", "700 1em Inter" ]; if ('CSS' in window && window.CSS.supports('(font-variation-settings: normal)')) { fontResult = fontResult.concat(variableInter); } else { fontResult = fontResult.concat(nonVariableInter); } Promise.all(fontResult.map(function (font) { document.fonts.load(font); })).then(function () { html.classList.add("fonts-loaded"); }).catch(function () { html.classList.add("fonts-failed"); }); } })(); </script><script type="didomi/javascript" data-vendor="iab:52" src="https://ads.rubiconproject.com/prebid/12954_Sydsvenskan.js" async ></script><script async type="text/javascript" src="https://assets.bonad.io/bundles/bau-noprebid.js" ></script>
  <link rel="preload" href="/assets/static/fonts/inter/Inter.var.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-semibold.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-fine-web-black.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-light.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-text-web-regular.woff2" as="font" type="font/woff2" crossorigin />
<meta name="robots" content="noarchive" />
<meta property="fb:app_id" content="1606296436266629" />
<meta name="twitter:site" content="@sydsvenskan" />
<meta name="p:domain_verify" content="8908bff2128e4bde58a11772ae520a0a" />
<meta property="fb:pages" content="100758815489" />
<meta property="fb:pages" content="472089509612720" />
<meta property="fb:pages" content="1566935116901494" />
<meta property="fb:pages" content="604266533037414" />
<meta property="fb:pages" content="709097842535919" />
<meta property="fb:pages" content="768008593272202" />
<meta property="fb:pages" content="169395893077552" />
<meta property="fb:pages" content="863159980368148" />
<meta property="fb:pages" content="115619475133527" />
<meta property="fb:pages" content="654357234617420" />
<meta property="fb:pages" content="623886004379539" />
<meta property="fb:pages" content="1423840057887632" />
<meta property="fb:pages" content="627402330699585" />
<meta property="fb:pages" content="402346239889002" />
<meta property="fb:pages" content="1571304169781925" />
<meta property="fb:pages" content="1701151136839918" />
<meta property="fb:pages" content="1531716653799091" />
<meta property="fb:pages" content="1732513876970054" />
<title>Malmö skrotar planerna på att bli europeisk kulturhuvudstad – Sydsvenskan</title>
<meta name="title" content="Malmö skrotar planerna på att bli europeisk kulturhuvudstad" />
<meta property="twitter:title" content="Malmö skrotar planerna på att bli europeisk kulturhuvudstad" />
<meta property="og:title" content="Malmö skrotar planerna på att bli europeisk kulturhuvudstad" />
<meta name="description" content="Malmö kommer inte att bli europeisk kulturhuvudstad 2029. Det nybildade politiska styret i Malmö har beslutat att inte…" />
<meta property="og:description" content="”Det är en helt ekonomisk fråga.”" />
<link rel="canonical" href="https://www.sydsvenskan.se/2022-11-16/malmo-skrotar-planerna-pa-att-bli-europeisk-kulturhuvudstad?utm_campaign=rss&utm_medium=rss&utm_source=site-feed" />
<meta property="og:canonical" content="https://www.sydsvenskan.se/2022-11-16/malmo-skrotar-planerna-pa-att-bli-europeisk-kulturhuvudstad?utm_campaign=rss&amp;utm_medium=rss&amp;utm_source=site-feed" />
<meta property="og:url" content="https://www.sydsvenskan.se/2022-11-16/malmo-skrotar-planerna-pa-att-bli-europeisk-kulturhuvudstad" />
<meta property="og:site_name" content="Sydsvenskan" />
<link rel="alternate" type="application/rss+xml" href="https://www.sydsvenskan.se/feeds/feed.xml?via=rss-autodiscovery" title="Sydsvenskan RSS" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:description" content="”Det är en helt ekonomisk fråga.”" />
<meta name="twitter:image" property="og:image" content="https://bildix.mmcloud.se/bildix/api/images/4e4153c1-4a58-4952-89c6-d76589ce454d.jpeg?fit=crop&amp;w=1200&amp;h=630" />
<meta name="twitter:card" content="summary_large_image" />
<script>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</script>
</head><body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KW4WGQD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="site-header hidden-in-ios" data-product="sydsvenskan"><div class="plate-02 top-bar"><a class="top-bar__link txt-ui txt-ui--strong txt-ui-3" href="https://kund.bonniernewslocal.se/paket/sds"><span class="top-bar__text">Prenumerera på Sydsvenskan</span><span class="top-bar__icon"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-right"><path d="M12.636 4.364a.9.9 0 0 0-1.273 1.272l5.464 5.464H5a.9.9 0 1 0 0 1.8h11.827l-5.464 5.464a.9.9 0 1 0 1.273 1.273l7-7a.897.897 0 0 0 .264-.629v-.016a.898.898 0 0 0-.264-.628l-7-7Z" fill="#191919"></path></svg></span></a></div><div class="site-header__wrapper"><h1 class="site-header__title"><a class="site-header__navigation-home" href="/"><svg
  aria-labelledby="logo-title"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="711"
  height="79"
  viewBox="0 0 711 79"
>
  <title id="logo-title">Sydsvenskan</title>
  <path
    class="logo-text"
    fill="#231F20"
    d="M622.8 15.8V2.6h-24.3v13.2h2.2a1.5 1.5 0 0 1 1.5 1.4v23.6h-.4L584.4 2.6h-20.8v13.2h2.3a1.5 1.5 0 0 1 1.5 1.4v44.6a1.5 1.5 0 0 1-1.5 1.5h-2.3v13h24v-13h-2.3a1.5 1.5 0 0 1-1.5-1.4V37.8h.4L602 76.4h17V17.2a1.5 1.5 0 0 1 1.5-1.4h2.3zm-86.5 27.1h-9l4.5-23.8h.4l4.1 23.9zm24.9 33.5v-13h-2c-.7 0-1.4-1-1.5-1.5L545.9 2.7h-33.7v13h3.3a1 1 0 0 1 1 1.1l-8.5 45c0 .6-.7 1.5-1.2 1.5h-3v13h24.5v-13h-2.9c-1.1 0-1.4-.7-1.3-1.4l1.1-6.1H539l1.1 6c.1.7-.2 1.6-1 1.6h-3v13h25.2zM501 15.8V2.6h-25.9v13.2h1.4a1 1 0 0 1 .9 1.4l-11.1 17.5V17.2a1.5 1.5 0 0 1 1.5-1.4h2.2V2.6h-24.5v13.2h2.2a1.5 1.5 0 0 1 1.5 1.4v44.6a1.5 1.5 0 0 1-1.5 1.5h-2.2v13H470v-13h-2.2a1.5 1.5 0 0 1-1.5-1.4V41l11 20.7a1 1 0 0 1-1 1.5h-1.1v13h25.7v-13h-2.6c-.6 0-1.2-1-1.5-1.4l-13.3-25.3 13-19.3c.2-.4 1-1.5 1.4-1.5h3.1zm-58.2 38.5a26.2 26.2 0 0 0-1.6-9.6c-3.4-8.8-14.7-11.6-22.5-14.6-3.9-1.4-8.3-3.2-8.3-8 0-3.7 3.6-6.4 7.1-6.4 6.2 0 7.5 4.6 7.5 9.7v1.2h15.5V9.3A34.1 34.1 0 0 0 418 .9c-14 0-24.8 6.5-24.8 21.7 0 8 2.4 14 9.8 17.8 5.1 2.7 16.6 6 20 9 1.7 1.6 2.4 3.3 2.4 6a7.1 7.1 0 0 1-7.4 7.5c-6.9 0-7.7-5-7.7-10.4v-1.7h-16.6v18.9a39.2 39.2 0 0 0 24.2 8c16.2 0 25-9 25-23.4zm-52-38.5V2.6h-24.2v13.2h2.2a1.5 1.5 0 0 1 1.5 1.4v23.6h-.4L352.5 2.6h-20.8v13.2h2.3a1.5 1.5 0 0 1 1.5 1.4v44.6a1.5 1.5 0 0 1-1.5 1.6h-2.2v13h23.8v-13h-2.2a1.5 1.5 0 0 1-1.5-1.5V37.8h.4l17.8 38.6h17V17.2a1.5 1.5 0 0 1 1.5-1.4h2.3zM327 76.4v-25h-16.1v9a1.5 1.5 0 0 1-1.5 1.5h-12.8V44.5h17V31.8h-17V17h12.8a1.5 1.5 0 0 1 1.5 1.5v7H327v-23h-51.2v13.2h2.3a1.5 1.5 0 0 1 1.5 1.4v44.6a1.5 1.5 0 0 1-1.5 1.5h-2.3v13H327zm-54.4-60.6V2.6h-24.5v13.2h3.2c.8 0 1 .7 1 1.4l-2.9 17.2-4.4 25.5h-.4L240 34.4l-3.3-17.1c-.1-.6.1-1.5.9-1.5h3V2.6H215v13.2h3c.6 0 1 1 1 1.4l11.7 59.2h27l11.5-59.1c.1-.5.5-1.5 1-1.5h2.3zm-58.2 38.5a26.2 26.2 0 0 0-1.6-9.6c-3.4-8.8-14.7-11.6-22.5-14.6-3.8-1.4-8.3-3.2-8.3-8 0-3.7 3.6-6.4 7.1-6.4 6.2 0 7.5 4.6 7.5 9.7v1.2h15.6V9.3A34.1 34.1 0 0 0 189.6.9c-14 0-24.9 6.5-24.9 21.7 0 8 2.5 14 9.8 17.8 5.2 2.7 16.7 6 20 9 1.8 1.6 2.4 3.3 2.4 6a7.1 7.1 0 0 1-7.3 7.5c-7 0-7.7-5-7.7-10.4v-1.7h-16.7v18.9a39.2 39.2 0 0 0 24.2 8c16.2 0 25-9 25-23.4zm-70.8-.7c0 5.7-1.8 8.3-8 8.3h-6V17h6c6.2 0 8 2.6 8 8.4v28zm17.2-1.1V26.4c0-16.8-6.8-23.7-23.5-23.7h-28.6v13h2.2a1.5 1.5 0 0 1 1.5 1.5v44.6a1.5 1.5 0 0 1-1.5 1.5h-2.3v13h28.8c16.8 0 23.4-7.2 23.4-23.9zm-55.6-36.7V2.6H80.8v13.2H83a1 1 0 0 1 .8 1.4l-5.6 14.4h-.4L73 17.2c-.2-.6 0-1.4.8-1.4h1.8V2.6h-25v13.2H53c.6 0 1.3 1 1.5 1.4l14 31.7v13a1.5 1.5 0 0 1-1.5 1.5h-2.2v13h24.6v-13H87a1.5 1.5 0 0 1-1.4-1.5V49.4l15.6-32.1c.2-.5 1-1.5 1.5-1.5h2.4zM49.7 54.3a26.2 26.2 0 0 0-1.6-9.6C44.7 35.8 33.4 33 25.6 30c-3.9-1.4-8.3-3.2-8.3-8 0-3.7 3.6-6.4 7.1-6.4 6.2 0 7.5 4.6 7.5 9.7v1.2h15.5V9.3A34.1 34.1 0 0 0 24.8.9C10.8 1 0 7.4 0 22.6c0 8 2.5 14 9.8 17.8 5.1 2.7 16.6 6 20 9 1.8 1.6 2.4 3.3 2.4 6a7.1 7.1 0 0 1-7.4 7.5c-6.9 0-7.6-5-7.6-10.4v-1.7H.4v18.9a39.2 39.2 0 0 0 24.2 8c16.2 0 25-9 25-23.4z"
  />
  <path
    fill="#DF1B50"
    d="M670.9 0a39.3 39.3 0 1 1-39.5 39.3A39.3 39.3 0 0 1 671 0"
  />
  <path
    fill="#FFF"
    d="m680.3 30.2.9-1c0 .3.2.6.4.8h.7l.2.6a27.5 27.5 0 0 0-3.8 2l.2.3a1.2 1.2 0 0 0-.8 1l-1.3.3-.7-3.2 4.2-.8zm-3.9-13.8a1 1 0 0 1 1 .8c0 .6.2.7-.6 1v-.1a.3.3 0 0 0-.2-.2v-.3c-.5-.2-.2-.3-.5-.3h-.2c0-.2-.5-.2-.5-.2a1 1 0 0 1 1-.7zM673.6 34a27.5 27.5 0 0 1-5.9 2.3l-.3-.9c1.8-.5 3.5-1.2 5-1.8l1.2.4zm-10.3 13.6-.8-.6.5.9-.9.4h1v1l.5-.8.9.5-.5-1 .9-.4h-1.1v-1l-.5 1zm3.5-35.3a.6.6 0 0 1-.2.5 1.7 1.7 0 0 0-1.4-1.5 1.7 1.7 0 0 0-.9.2 2.2 2.2 0 0 1 1 1.8 9.9 9.9 0 0 1-1.4.2 13 13 0 0 1-1.6-.2l-.2 1.3c-.4 0-.8-.6-1.2-.6l-2.8.8-2.2-.2c-.4 0-1.2 0-1.2.4s.2.4.2.5l-.2.1c-.4 0-.6-.4-.9-.4-1 .4-1.8 1.1-1.8 1.8 0 .8 2.4.5 3.6.8-1 .1-2.4.4-3 1.3.3.7 1 1.7 1.7 1.7s1.1-1.2 2-1.2c1.2 0 1.8 1.2 3.3 1.2a10.3 10.3 0 0 0 3-1c-4.5 2.9-8.8 5.5-8.8 10.3a8.6 8.6 0 0 0 1 4.3c-.8-.4-4.6-2-6-2A2.5 2.5 0 0 0 647 34a8.7 8.7 0 0 0 1 3.3c1.2 2 1.4 4.5 1.8 6.7.1.9 1.6.7 2 1.5.6 1.8 1.6 3.9 3.7 3.9V45a3.7 3.7 0 0 1-1.2.2 2.4 2.4 0 0 1-1-.2l.1-1.3c-.2-.5-1-.9-1.4-1.2a26.7 26.7 0 0 1-1-5.8c1.4 1.3 4.7 3.8 6 3.8a1.5 1.5 0 0 0 1-.5 27.5 27.5 0 0 0 2.8 3 2.5 2.5 0 0 1-1.6 1c-.8 0-1.5-1-1.6-1.8l-.9.4a3.7 3.7 0 0 0 3.3 3.8 1.2 1.2 0 0 1-.6 1l1 .8c1.8-.5 1.4-2 2.9-3.1 2.8 2 5.7 2.7 10 2.7a7.3 7.3 0 0 0-.4 2.3c0 4.5 3 6 7.3 7.6a54.7 54.7 0 0 1-5.8 6.8l.5 1-1.6.3c-1.2.6-1.9 1.4-1.9 2.5h4.8a5.9 5.9 0 0 1 .8-1.5l-.8-.7a1.5 1.5 0 0 1 1.3-.6c1.4-2.8 6.7-7.2 6.7-8.2a.5.5 0 0 0-.3-.4c-1.6-.9-2.7-2-2.7-3.2 0-1.6 2.5-2.9 3.4-4a6.5 6.5 0 0 0 1.2-3.8 7.6 7.6 0 0 0-.7-3.3 2.1 2.1 0 0 1 1.8-1c1.2 0 1.6 1 1.6 2.3 0 1.6-1.2 3.6-1.2 5.3a5.2 5.2 0 0 0 5.5 5.5c1.8 0 3.9-.2 4.6-1-3-.2-4.3-1.2-4.4-2.7a2.7 2.7 0 0 0 2 .9 2.1 2.1 0 0 0 2.2-1.4c-7.3 0-1-12.2-7.5-12.2-3 0-3.9 2.4-5.3 2.9-1.4-2-3.4-2.3-5.4-2.7l5.9-2-1-3c.5-.2 1.7-.4 1.7-1.2 0-2-1.6-4.5-2-5.8-.2-.7-2.9-1.8-2.9-2 0-.4.5-.6.5-.8a.3.3 0 0 0-.1-.2c.3-.5 1.2-.4 1.7-1.2.4.3.6.5 1 .5a.2.2 0 0 0 .2-.2 2 2 0 0 0-.4-1.2 12.2 12.2 0 0 1 3-1.4 6 6 0 0 0-2.7-4 17 17 0 0 1-2.5 2.5 2.8 2.8 0 0 0-1.2-.7c-.1 0-.3 0-.3.2 0 .4.3.8.5 1.1a6.8 6.8 0 0 1-2 .7c0 .3.3.5.3.6h-.3s-.8.9-.8 1.3c0 .6 1 .7 1 1.3l-.2.5a2.7 2.7 0 0 0-1.4-.4c-.8 0-2.1 0-3 .2l1.4-1.9a1 1 0 0 0-.4-.6 2.2 2.2 0 0 1 1.2-.7l.4.2c.2 0 .4-.1.4-.3l.6.7.5-.6a7.2 7.2 0 0 1-1.1-1 2.2 2.2 0 0 0 1.4-1.6 1.9 1.9 0 0 0-1.9-2c-.7 0-1.5.5-1.5 1.1v-.4a3.4 3.4 0 0 1 2.4-2.7l-4.1-1.9a6 6 0 0 0-.5 2.3 5.8 5.8 0 0 0 1.4 4.2l-.2.8.1.4-.6.7-.5-.2c-1 1.6-2.5 3-2.5 4.7 0 1.6 3.5 1.4 4.5 1.6-1.9 1.9-2.8 4.5-4.7 5.8a3 3 0 0 0 1.5.8 12.7 12.7 0 0 1-2 .8c-1.8-1.4-3.7-2.3-3.7-5.1a3 3 0 0 0 .6 0 2.4 2.4 0 0 0 1.3-.5 3 3 0 0 1-1.7-2.2 1.7 1.7 0 0 0 1.2.4 2.4 2.4 0 0 0 1.7-.6 2 2 0 0 1-1.4-1.9 1.4 1.4 0 0 1 .1-.5.8.8 0 0 0 .4 0 2.9 2.9 0 0 0 2.1-1.1c-1.2 0-1.4-.8-1.4-1.2a.4.4 0 0 1 0-.3.5.5 0 0 0 .4 0 2 2 0 0 0 1.7-1c-2.3 0-1.3-1.8-2-3 .7-.7 1.6-.7 2.4-1.5l.3-.4a12.2 12.2 0 0 1-2.2.2l1.3-1.3a14.4 14.4 0 0 1-2.2.3 2.7 2.7 0 0 1-.8 0 3.5 3.5 0 0 0 0-.9 1.7 1.7 0 0 0-1.6-1.8c.3.4.5.9.5 1.4z"
  />
</svg></a></h1><div class="site-header__links"><a class="txt-ui txt-ui--strong txt-ui-3" href="/logga-in?returnPath=%2F2022-11-16%2Fmalmo-skrotar-planerna-pa-att-bli-europeisk-kulturhuvudstad%3Futm_campaign%3Drss%26utm_medium%3Drss%26utm_source%3Dsite-feed">Logga in</a> </div></div></header><nav class="site-nav"><div class="site-nav__inner"><ul class="site-nav__links hidden-in-ios" role="list"><li class="site-nav__links-item site-nav__links-item--constrained txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-places" ispopup=""><lcl-disclosetoggle haspopup="site-nav-places"><a class="site-nav__links-btn" href="#">Orter<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-places-links"><ul id="site-nav-places" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-places-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/malmo">Malmö</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-places-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-places-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/forsvunna-malmo">Försvunna Malmö</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/lund">Lund</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/burlov">Burlöv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/lomma">Lomma</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kavlinge">Kävlinge</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/staffanstorp">Staffanstorp</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/svedala">Svedala</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/vellinge">Vellinge</a></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--constrained txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-sections" ispopup=""><lcl-disclosetoggle haspopup="site-nav-sections"><a class="site-nav__links-btn" href="#">Avdelningar<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-sections-links"><ul id="site-nav-sections" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/organisation/186649e8-2f89-38cd-9737-86a8e1bce48e">MFF</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/organisation/8ae1ce72-b06b-405c-95f9-e3d637c0624d">Malmö Redhawks</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/organisation/7d777b27-68d3-4b4c-bc09-bcde76dd5017">FC Rosengård</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/hemmaplan">Hemmaplan</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/engmans-trav-och-galopp">Engmans trav och galopp</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/malservice">Målservice</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/idag">Sport idag</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/tabeller">Tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/dygnet-runt">Dygnet runt</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/kultur">Kultur</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/barnkultur">Barnkultur</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/bong">Bong</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/bokrecensioner">Böcker</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/filmrecensioner">Filmer</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/konstrecensioner">Konst</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skivrecensioner">Musik</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/scenrecensioner">Scen</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/huvudledare">Huvudledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare">Ledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/heidi-avellan">Heidi Avellan</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/aktuella-fragor">Aktuella frågor</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/med-andra-ord">Med andra ord</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kolumnen">Kolumnen</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/asikter">Åsikter</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/inpa-livet">Inpå livet</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/familj">Familj</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/familj/dodsannonser">Dödsannonser</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/vader">Väder</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/trafik">Trafik</a></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/malmo" class="site-nav__links-btn">Malmö</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/lund" class="site-nav__links-btn">Lund</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/sport" class="site-nav__links-btn">Sport</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/naringsliv" class="site-nav__links-btn">Näringsliv</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/dygnet-runt" class="site-nav__links-btn">Dygnet runt</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/kultur" class="site-nav__links-btn">Kultur</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/opinion" class="site-nav__links-btn">Opinion</a></li></ul><div class="site-nav__more"><lcl-disclose element="site-nav-full-submenu" ispopup=""><lcl-disclosetoggle haspopup="site-nav-full-submenu"><a href="#site-nav-full" class="site-nav__more-btn hidden-in-ios"><span class="site-nav__more-btn-inner"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-menu"><path fill-rule="evenodd" clip-rule="evenodd" d="M3.1 12a.9.9 0 0 1 .9-.9h16a.9.9 0 1 1 0 1.8H4a.9.9 0 0 1-.9-.9ZM3.1 6a.9.9 0 0 1 .9-.9h16a.9.9 0 1 1 0 1.8H4a.9.9 0 0 1-.9-.9ZM3.1 18a.9.9 0 0 1 .9-.9h16a.9.9 0 1 1 0 1.8H4a.9.9 0 0 1-.9-.9Z" fill="#191919"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Mer</span></span><span class="site-nav__more-btn-inner site-nav__more-btn-inner-close"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-close"><path fill-rule="evenodd" clip-rule="evenodd" d="M18.636 6.636a.9.9 0 1 0-1.273-1.272L12 10.727 6.636 5.364a.9.9 0 0 0-1.273 1.272L10.727 12l-5.364 5.364a.9.9 0 0 0 1.273 1.273L12 13.273l5.363 5.364a.9.9 0 1 0 1.273-1.273L13.272 12l5.364-5.364Z" fill="#191919"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Stäng</span></span></a></lcl-disclosetoggle><div class="site-nav__more-menu" id="site-nav-full-submenu"><div class="slab"><div id="site-nav-full" class="site-nav-full"><div class="site-nav-full__menus"><div class="site-nav-full__menu  only-visible-in-android"><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Inställningar</h3><ul id="site-nav-full-menu-nav-0" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
             only-visible-in-android"><a class="nav-menu__link" href="/installningar/notiser-android-app">Notisinställningar</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Just nu</h3><ul id="site-nav-full-menu-nav-1" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/dina-pengar">Dina pengar</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/story/86bf0c68-a01b-4dc4-aafc-afd675ddfa69">Kriget i Ukraina</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/varapoddar">Våra poddar</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nyhetsdygnet">Nyhetsdygnet</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Orter och platser</h3><ul id="site-nav-full-menu-nav-2" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-2-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/malmo">Malmö</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-2-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-2-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/forsvunna-malmo">Försvunna Malmö</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/lund">Lund</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/burlov">Burlöv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/lomma">Lomma</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kavlinge">Kävlinge</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/staffanstorp">Staffanstorp</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/svedala">Svedala</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/vellinge">Vellinge</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/skane">Skåne</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/sverige">Sverige</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/varlden">Världen</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Avdelningar</h3><ul id="site-nav-full-menu-nav-3" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/organisation/186649e8-2f89-38cd-9737-86a8e1bce48e">MFF</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/organisation/8ae1ce72-b06b-405c-95f9-e3d637c0624d">Malmö Redhawks</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/organisation/7d777b27-68d3-4b4c-bc09-bcde76dd5017">FC Rosengård</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/hemmaplan">Hemmaplan</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/engmans-trav-och-galopp">Engmans trav och galopp</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/malservice">Målservice</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/idag">Sport idag</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/tabeller">Tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/dygnet-runt">Dygnet runt</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/kultur">Kultur</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/barnkultur">Barnkultur</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/bong">Bong</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/bokrecensioner">Böcker</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/filmrecensioner">Filmer</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/konstrecensioner">Konst</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skivrecensioner">Musik</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/scenrecensioner">Scen</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/huvudledare">Huvudledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare">Ledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/heidi-avellan">Heidi Avellan</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/aktuella-fragor">Aktuella frågor</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/med-andra-ord">Med andra ord</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kolumnen">Kolumnen</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/asikter">Åsikter</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/inpa-livet">Inpå livet</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/familj">Familj</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/familj/dodsannonser">Dödsannonser</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/vader">Väder</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/trafik">Trafik</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Kund</h3><ul id="site-nav-full-menu-nav-4" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1 only-visible-in-ios
             only-visible-in-android"><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/sydsvenskan/?a=1">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://etidning.sydsvenskan.se/">E-tidning</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/sydsvenskan/">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/tipsa">Tipsa oss</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://stjarnklubb.sydsvenskan.se/">Stjärnklubben</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="/prenumerera">Prenumerera</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-6-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonser</span><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-6-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-6" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kop-och-salj">Köp &amp; Sälj</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://sydsvenskan.mittjobb.se/">MittJobb</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-7-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonsera</span><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-7-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-7" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://annonsportal.bonniernews.se/">Självbetjäningen</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://sydsvenskan.ocast.com">Företagsannonser</a></li></ul></div></lcl-disclose></li></ul></div></div></div></div></div></lcl-disclose></div><div class="site-nav__meta hidden-in-ios"><ul role="list"><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://etidning.sydsvenskan.se/">E-tidning</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://kundservice.bonniernewslocal.se/sydsvenskan/">Kundservice</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="/tipsa">Tipsa oss</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://stjarnklubb.sydsvenskan.se/">Stjärnklubben</a></li></ul></div></div></nav><lcl-ios-deprecated-notice class="ios-deprecated-notice"><template data-name="ios-deprecated-notice-template"><div class="ios-deprecated-notice__inner block"><h3 class="ios-deprecated-notice__title">Hej, Vi har en ny app!</h3><p>För att din app ska fortsätta fungera som det är tänkt behöver du uppdatera till nyaste versionen. Klicka på knappen för att uppdatera!</p><a class="cta cta--small txt-ui txt-ui--strong ios-deprecated-notice__button" href="https://apps.apple.com/se/app/sydsvenskan/id518626476">Uppdatera nu!</a></div></template></lcl-ios-deprecated-notice><main id="main-content" class="article-page" data-ads-main="true"><article class="article" data-article-type="nyhetsartikel" data-author-uuids="77fe8f0c-4aaf-4b5d-8369-08dac4a67878" data-authors="Jonas Gillberg" data-character-count="-1" data-concept="" data-creative-content="image,text" data-feature-template="false" data-gender="" data-image-count="4" data-is-premium="true" data-life-span="normal" data-location-uuids="" data-locations="" data-lock-status="closed" data-master-section="Dygnet Runt" data-modified="2022-11-16T10:28:41.578Z" data-native="false" data-news-value="4" data-noads="false" data-organisation-uuids="" data-organisations="" data-path="/2022-11-16/malmo-skrotar-planerna-pa-att-bli-europeisk-kulturhuvudstad" data-person-uuids="" data-persons="" data-published="2022-11-16T09:30:52.138Z" data-section-uuid="22868cfe-bc2e-4de6-8873-9f346e210047,4c784967-04c8-4af8-8ecf-0f1d9bdca6c9" data-section="Dygnet Runt,Malmö" data-show-receipt="false" data-story-uuids="" data-story="" data-tag-uuids="a66c5516-1c45-4951-8469-598c199a9910" data-tags="Politik/Kulturpolitik" data-title="Malmö skrotar planerna på att bli europeisk kulturhuvudstad" data-type="nyhetsartikel" data-uuid="55d0681b-fb1d-440d-b462-ac0473ba13c4" data-word-count="-1" data-opened-from-push="false"><div class="article__panorama"><lcl-ad class="ad ad--desktop ad--panorama plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama" data-slot-sizes="980x240" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__outsider"><lcl-ad class="ad ad--desktop ad--outsider plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad><lcl-ad class="ad ad--desktop ad--outsider ad--sticky plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__inner"><header class="article__head"><p class="article__description"><span class="article__kicker txt-ui txt-ui--strong txt-ui-3 txt-ui-4--large"><a href="/dygnet-runt">Dygnet Runt<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></a></span></p><h1 class="article__title txt-headline txt-headline-4 txt-headline-6--large"><span class="prose-title">Malmö skrotar planerna på att bli europeisk kulturhuvudstad</span></h1><div class="article__meta"><p class="article__pubdate txt-style-muted txt-ui txt-ui-2"><time dateTime="2022-11-16T09:30:52.138Z" class="article__pubdate">16 november 2022 10:30</time></p></div></header><div class="article__preamble-wrapper"><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>Malmö kommer inte att bli europeisk kulturhuvudstad 2029. Det nybildade politiska styret i Malmö har beslutat att inte prioritera kulturhuvudstadsprojektet med tanke på de besparingar som måste göra ekonomiskt de kommande åren.</p></div><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>– Det är en helt ekonomisk fråga, säger nya kulturkommunalrådet Janne Grönholm (MP).</p></div></div><div class="article__attribution"><div><p class="txt-ui txt-ui-2 txt-style-muted article__attribution-desc">Text: </p></div><div><p class="article__attribution-text txt-ui txt-ui-2 txt-style-muted"><a class="article__author-descr" href="/skribent/77fe8f0c-4aaf-4b5d-8369-08dac4a67878"><span class="article__author-name">Jonas Gillberg</span><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-right article__attribution-icon"><path d="M12.636 4.364a.9.9 0 0 0-1.273 1.272l5.464 5.464H5a.9.9 0 1 0 0 1.8h11.827l-5.464 5.464a.9.9 0 1 0 1.273 1.273l7-7a.897.897 0 0 0 .264-.629v-.016a.898.898 0 0 0-.264-.628l-7-7Z" fill="#191919"></path></svg></a> </p></div></div><figure role="figure" class="article__figure article__figure--featured txt-ui txt-ui-2" aria-label="Så här såg det under invigningen av Marseilles kulturhuvudstadsår 2013.  Foto: Claude Paris/AP. "><div class="ratio-container ratio-container--16x9"><hds-lazypicture><img width="980" height="551" class="article-image article-image--featured" alt="" src="https://bildix.mmcloud.se/bildix/api/images/4e4153c1-4a58-4952-89c6-d76589ce454d.jpeg?fit=crop&amp;w=980&amp;h=551" srcSet="https://bildix.mmcloud.se/bildix/api/images/4e4153c1-4a58-4952-89c6-d76589ce454d.jpeg?fit=crop&amp;w=980&amp;h=551 980w, https://bildix.mmcloud.se/bildix/api/images/4e4153c1-4a58-4952-89c6-d76589ce454d.jpeg?fit=crop&amp;w=320&amp;h=180 320w, https://bildix.mmcloud.se/bildix/api/images/4e4153c1-4a58-4952-89c6-d76589ce454d.jpeg?fit=crop&amp;w=375&amp;h=211 375w, https://bildix.mmcloud.se/bildix/api/images/4e4153c1-4a58-4952-89c6-d76589ce454d.jpeg?fit=crop&amp;w=414&amp;h=233 414w, https://bildix.mmcloud.se/bildix/api/images/4e4153c1-4a58-4952-89c6-d76589ce454d.jpeg?fit=crop&amp;w=640&amp;h=360 640w, https://bildix.mmcloud.se/bildix/api/images/4e4153c1-4a58-4952-89c6-d76589ce454d.jpeg?fit=crop&amp;w=740&amp;h=416 740w, https://bildix.mmcloud.se/bildix/api/images/4e4153c1-4a58-4952-89c6-d76589ce454d.jpeg?fit=crop&amp;w=880&amp;h=495 880w, https://bildix.mmcloud.se/bildix/api/images/4e4153c1-4a58-4952-89c6-d76589ce454d.jpeg?fit=crop&amp;w=1280&amp;h=720 1280w, https://bildix.mmcloud.se/bildix/api/images/4e4153c1-4a58-4952-89c6-d76589ce454d.jpeg?fit=crop&amp;w=1620&amp;h=911 1620w" sizes="(min-width: 81em) 980px, (min-width: 62.5em) 880px, (min-width: 48em) 640px, 100vw"/></hds-lazypicture></div><figcaption class="article__figcaption"><p class="txt-style-muted">Så här såg det under invigningen av Marseilles kulturhuvudstadsår 2013.  Foto: Claude Paris/AP.</p></figcaption></figure><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__content"><div class="article__text-wrapper txt-body txt-body-2"><p>Det har gått tre och ett halvt år sedan Malmö stad öppnade upp dörren för att ansöka om att bli europeisk kulturhuvudstad 2029. Sedan dess har det pågått en livlig diskussion och det har gjorts en större utredning för att komma fram till om ett kulturhuvudstadsår vore ett klokt beslut för staden.</p></div><lcl-paywall class="paywall"><div class="paywall__login hidden-in-ios hidden-in-android"><p class="txt-ui txt-ui-2">Redan prenumerant?</p><div class="paywall__login-actions"><a class="cta cta--small cta--full-width" id="track-paywall-login" href="/logga-in?returnPath=%2F2022-11-16%2Fmalmo-skrotar-planerna-pa-att-bli-europeisk-kulturhuvudstad">Logga in</a></div></div><div class="paywall__offer" data-name="0 kr en månad" data-offer-code="sds_22_d_1e_0_kar1"><div class="paywall-offer plate-02"><div class="paywall-offer__inner"><div class="paywall-offer__header"><div class="offer-blurb txt-black txt-black-4 txt-black-3--upto-small" aria-label="0 kr en månad"><span class="offer-blurb__offer">0 kr</span><span class="offer-blurb__details txt-ui txt-ui-2">en månad</span></div><h2 class="paywall-offer__title txt-black txt-black-3 txt-black-4--medium txt-black-2--upto-small">Läs vidare med Digital!</h2></div><div class="paywall-offer__details"><div class="paywall-offer__text"><p class="txt-ui txt-ui-3">Läs för 0 kr i en månad – därefter tills vidare 129 kr/månad. Ingen bindningstid.</p></div><div class="paywall-offer__benefits"><details class="paywall-offer__benefit-wrapper" id="benefits-list-55d0681b-fb1d-440d-b462-ac0473ba13c4"><summary class="paywall-offer__summary">Visa vad som ingår i Digital <svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></summary><p class="paywall-offer__benefits-title txt-ui txt-ui--strong txt-ui-3">Det här ingår i Digital</p><ul class="paywall-offer__benefit-list"><li class="txt-ui txt-ui-2"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-check-solid"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 12C1 5.925 5.925 1 12 1s11 4.925 11 11-4.925 11-11 11S1 18.075 1 12Zm15.747-2.336a1 1 0 1 0-1.494-1.328l-4.586 5.159-1.92-2.16a1 1 0 0 0-1.494 1.33l2.666 3a1 1 0 0 0 1.495 0l5.333-6Z" fill="#191919"></path></svg><span><strong>Fri tillgång</strong> till alla nyheter på sydsvenskan.se och i vår nyhetsapp.</span></li><li class="txt-ui txt-ui-2"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-check-solid"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 12C1 5.925 5.925 1 12 1s11 4.925 11 11-4.925 11-11 11S1 18.075 1 12Zm15.747-2.336a1 1 0 1 0-1.494-1.328l-4.586 5.159-1.92-2.16a1 1 0 0 0-1.494 1.33l2.666 3a1 1 0 0 0 1.495 0l5.333-6Z" fill="#191919"></path></svg><span><strong>Stjärnklubben</strong> med mängder av erbjudanden – spara tusenlappar!</span></li><li class="txt-ui txt-ui-2"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-check-solid"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 12C1 5.925 5.925 1 12 1s11 4.925 11 11-4.925 11-11 11S1 18.075 1 12Zm15.747-2.336a1 1 0 1 0-1.494-1.328l-4.586 5.159-1.92-2.16a1 1 0 0 0-1.494 1.33l2.666 3a1 1 0 0 0 1.495 0l5.333-6Z" fill="#191919"></path></svg><span><strong>Nyhetsbrev</strong> med de senaste nyheterna – direkt i mejlen varje dag.</span></li></ul></details></div><lcl-purchase data-klarna-button-key="d9c94421-3fca-4fa3-89f9-c94afc539be5" data-klarna-environment="production" data-product="{&quot;disclaimer&quot;:&quot;Läs för 0 kr i en månad – därefter tills vidare 129 kr/månad. Ingen bindningstid. Säg upp när du vill.&quot;,&quot;name&quot;:&quot;Läs vidare med Digital&quot;,&quot;periodType&quot;:&quot;recurring&quot;,&quot;pricePeriodId&quot;:&quot;636132aa3694bf165b0fd33c&quot;,&quot;unitPrice&quot;:0,&quot;vat&quot;:25,&quot;code&quot;:&quot;sds_22_d_1e_0_kar1&quot;}" data-return-path="/2022-11-16/malmo-skrotar-planerna-pa-att-bli-europeisk-kulturhuvudstad" data-merchant-reference="55d0681b-fb1d-440d-b462-ac0473ba13c4"></lcl-purchase></div></div></div></div><template data-name="paywall-fallback-template"><div class="paywall-fallback"><div class="paywall-fallback__inner"><h2 class="paywall-fallback__heading txt-black txt-black-2--upto-small txt-black-3 txt-black-4--medium">Den här artikeln är bara för prenumeranter</h2><p class="txt-body txt-body-1">Om du redan är prenumerant: logga in!</p><div class="paywall-fallback__actions"><a href="/logga-in?returnPath=%2F2022-11-16%2Fmalmo-skrotar-planerna-pa-att-bli-europeisk-kulturhuvudstad" class="cta cta--profile cta--full-width">Logga in</a></div></div></div></template></lcl-paywall></div><div class="article__footer"><ul class="taglist"><li class="taglist__tag plate-01 txt-style-muted"><a href="/dygnet-runt">Dygnet Runt<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></a></li><li class="taglist__tag plate-01 txt-style-muted"><a href="/malmo">Malmö<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></a></li></ul><lcl-jsonly><template><lcl-share class="share" url="/2022-11-16/malmo-skrotar-planerna-pa-att-bli-europeisk-kulturhuvudstad" title="Malmö skrotar planerna på att bli europeisk kulturhuvudstad"><button type="button" data-share-button="true" class="share__button cta cta--profile cta--full-width"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-share"><path d="M15.636 6.364a.9.9 0 0 0-1.273 1.272l3.464 3.464H8A4.9 4.9 0 0 0 3.1 16v2a.9.9 0 1 0 1.8 0v-2A3.1 3.1 0 0 1 8 12.9h9.827l-3.464 3.464a.9.9 0 1 0 1.273 1.273l5-5a.897.897 0 0 0 .002-1.271" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-share-apple"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 11.1a.9.9 0 0 1 .9.9v8A1.1 1.1 0 0 0 6 21.1h12a1.1 1.1 0 0 0 1.1-1.1v-8a.9.9 0 0 1 1.8 0v8a2.9 2.9 0 0 1-2.9 2.9H6A2.9 2.9 0 0 1 3.1 20v-8a.9.9 0 0 1 .9-.9Z" fill="#191919"></path><path d="M11.655 1.168a.898.898 0 0 0-.292.196l-4 4a.9.9 0 0 0 1.273 1.272L11.1 4.173V15a.9.9 0 0 0 1.8 0V4.173l2.463 2.463a.9.9 0 1 0 1.273-1.272l-4-4M12.634 1.362a.897.897 0 0 0-.979-.194" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-share-android"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 9.9a2.1 2.1 0 1 0 0 4.2 2.1 2.1 0 0 0 0-4.2ZM2.1 12a3.9 3.9 0 1 1 7.8 0 3.9 3.9 0 0 1-7.8 0ZM18 2.9a2.1 2.1 0 1 0 0 4.2 2.1 2.1 0 0 0 0-4.2ZM14.1 5a3.9 3.9 0 1 1 7.8 0 3.9 3.9 0 0 1-7.8 0Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16.187 6.056a.9.9 0 0 1-.324 1.231l-6.82 3.98a.9.9 0 1 1-.907-1.554l6.82-3.98a.9.9 0 0 1 1.23.323ZM18 21.1a2.1 2.1 0 1 1 0-4.2 2.1 2.1 0 0 1 0 4.2ZM14.1 19a3.9 3.9 0 1 0 7.8 0 3.9 3.9 0 0 0-7.8 0Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16.188 17.944a.9.9 0 0 0-.324-1.231l-6.82-3.98a.9.9 0 0 0-.907 1.555l6.82 3.98a.9.9 0 0 0 1.23-.324Z" fill="#191919"></path></svg>Dela artikeln</button></lcl-share></template></lcl-jsonly></div></div><lcl-ad class="ad ad--mobile ad--mob_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__bottom-panorama"><lcl-ad class="ad ad--desktop ad--panorama_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__flow-indicator"><p class="txt-ui txt-ui-2">Nästa artikel under annonsen</p><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-down"><path d="M12.9 5a.9.9 0 1 0-1.8 0v11.827l-5.464-5.463a.9.9 0 1 0-1.273 1.272l7 7a.9.9 0 0 0 1.273 0l7-7a.9.9 0 1 0-1.273-1.272L12.9 16.827V5Z" fill="#191919"></path></svg></div></article><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.sydsvenskan.se/2022-11-16/malmo-skrotar-planerna-pa-att-bli-europeisk-kulturhuvudstad"},"headline":"Malmö skrotar planerna på att bli europeisk kulturhuvudstad","image":["https://bildix.mmcloud.se/bildix/api/images/4e4153c1-4a58-4952-89c6-d76589ce454d.jpeg?fit=crop&w=1200&h=630"],"datePublished":"2022-11-16T09:30:52.138Z","dateModified":"2022-11-16T10:28:41.578Z","publisher":{"@type":"Organisation","name":"Sydsvenskan"},"author":[{"@type":"Person","name":"Jonas Gillberg","mainEntityOfPage":"https://www.sydsvenskan.se/skribent/77fe8f0c-4aaf-4b5d-8369-08dac4a67878"}],"description":"”Det är en helt ekonomisk fråga.”","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"[data-uuid=\"55d0681b-fb1d-440d-b462-ac0473ba13c4\"]"}}</script></main><lcl-scroll-to-top><a href="#top" class="scroll-to-top"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><title>Till toppen av sidan</title><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></a></lcl-scroll-to-top><footer class="site-footer plate-01"><div class="shelf site-footer__primary"><div class="block"><div class="site-footer__menus block__content"><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Tipsa oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+464071234"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>040 - 71234</span></a></li><li class="site-footer__menu-item"><a href="sms://71234"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>SMS: 71234</span></a></li><li class="site-footer__menu-item"><a href="sms:+46790643123"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>MMS: 0790- 643 123</span></a></li><li class="site-footer__menu-item"><a href="mailto:71234@sydsvenskan.se"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-envelope"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4.9A1.1 1.1 0 0 0 2.9 6v12A1.1 1.1 0 0 0 4 19.1h16a1.1 1.1 0 0 0 1.1-1.1V6A1.1 1.1 0 0 0 20 4.9H4ZM1.1 6A2.9 2.9 0 0 1 4 3.1h16A2.9 2.9 0 0 1 22.9 6v12a2.9 2.9 0 0 1-2.9 2.9H4A2.9 2.9 0 0 1 1.1 18V6Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M1.24 6.517a.9.9 0 0 1 1.242-.277l8.968 5.699a1.04 1.04 0 0 0 1.1 0l.002-.002 8.965-5.697a.9.9 0 1 1 .965 1.52l-8.974 5.703a2.84 2.84 0 0 1-3.016 0l-.005-.003-8.97-5.7a.9.9 0 0 1-.277-1.243Z" fill="#191919"></path></svg><span>71234@sydsvenskan.se</span></a></li><li class="site-footer__menu-item"><a href="/tipsa"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-link"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.845 2.823a5.9 5.9 0 0 1 8.342 8.342l-.01.012-3 3a5.901 5.901 0 0 1-8.898-.638.9.9 0 1 1 1.441-1.078 4.099 4.099 0 0 0 6.183.443l2.995-2.995A4.1 4.1 0 0 0 14.1 4.113l-1.716 1.705a.9.9 0 1 1-1.269-1.276l1.73-1.72Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.934 8.467a5.9 5.9 0 0 1 6.786 1.994.9.9 0 0 1-1.44 1.078 4.1 4.1 0 0 0-6.184-.443l-2.994 2.995a4.1 4.1 0 0 0 5.797 5.797l1.704-1.704a.9.9 0 1 1 1.273 1.272l-1.71 1.71-.011.011a5.9 5.9 0 0 1-8.343-8.342l.011-.011 3-3a5.9 5.9 0 0 1 2.11-1.357Z" fill="#191919"></path></svg><span>Fler sätt att tipsa</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Kontakta oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item hidden-in-ios hidden-in-android"><a href="https://kundservice.bonniernewslocal.se/sydsvenskan/"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-link"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.845 2.823a5.9 5.9 0 0 1 8.342 8.342l-.01.012-3 3a5.901 5.901 0 0 1-8.898-.638.9.9 0 1 1 1.441-1.078 4.099 4.099 0 0 0 6.183.443l2.995-2.995A4.1 4.1 0 0 0 14.1 4.113l-1.716 1.705a.9.9 0 1 1-1.269-1.276l1.73-1.72Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.934 8.467a5.9 5.9 0 0 1 6.786 1.994.9.9 0 0 1-1.44 1.078 4.1 4.1 0 0 0-6.184-.443l-2.994 2.995a4.1 4.1 0 0 0 5.797 5.797l1.704-1.704a.9.9 0 1 1 1.273 1.272l-1.71 1.71-.011.011a5.9 5.9 0 0 1-8.343-8.342l.011-.011 3-3a5.9 5.9 0 0 1 2.11-1.357Z" fill="#191919"></path></svg><span>Kundservice</span></a></li><li class="site-footer__menu-item only-visible-in-ios only-visible-in-android"><a href="https://kundservice.bonniernewslocal.se/sydsvenskan/?a=1"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-link"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.845 2.823a5.9 5.9 0 0 1 8.342 8.342l-.01.012-3 3a5.901 5.901 0 0 1-8.898-.638.9.9 0 1 1 1.441-1.078 4.099 4.099 0 0 0 6.183.443l2.995-2.995A4.1 4.1 0 0 0 14.1 4.113l-1.716 1.705a.9.9 0 1 1-1.269-1.276l1.73-1.72Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.934 8.467a5.9 5.9 0 0 1 6.786 1.994.9.9 0 0 1-1.44 1.078 4.1 4.1 0 0 0-6.184-.443l-2.994 2.995a4.1 4.1 0 0 0 5.797 5.797l1.704-1.704a.9.9 0 1 1 1.273 1.272l-1.71 1.71-.011.011a5.9 5.9 0 0 1-8.343-8.342l.011-.011 3-3a5.9 5.9 0 0 1 2.11-1.357Z" fill="#191919"></path></svg><span>Kundservice</span></a></li><li class="site-footer__menu-item"><a href="tel:+4640934100"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>040-93 41 00<br>(Kundtjänst)</span></a></li><li class="site-footer__menu-item"><a href="/kontakt"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-link"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.845 2.823a5.9 5.9 0 0 1 8.342 8.342l-.01.012-3 3a5.901 5.901 0 0 1-8.898-.638.9.9 0 1 1 1.441-1.078 4.099 4.099 0 0 0 6.183.443l2.995-2.995A4.1 4.1 0 0 0 14.1 4.113l-1.716 1.705a.9.9 0 1 1-1.269-1.276l1.73-1.72Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.934 8.467a5.9 5.9 0 0 1 6.786 1.994.9.9 0 0 1-1.44 1.078 4.1 4.1 0 0 0-6.184-.443l-2.994 2.995a4.1 4.1 0 0 0 5.797 5.797l1.704-1.704a.9.9 0 1 1 1.273 1.272l-1.71 1.71-.011.011a5.9 5.9 0 0 1-8.343-8.342l.011-.011 3-3a5.9 5.9 0 0 1 2.11-1.357Z" fill="#191919"></path></svg><span>Redaktion</span></a></li><li class="site-footer__menu-item"><a href="tel:+4640281200"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>040-28 12 00<br>(Växel)</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Information</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="/info/valkommen-till-oss-pa-sydsvenskan"><span>Om Sydsvenskan</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/personuppgiftspolicy"><span>Personuppgiftspolicy</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/cookiepolicy"><span>Cookiepolicy</span></a></li><li class="site-footer__menu-item"><a href="https://kundservice.bonniernewslocal.se/villkor/"><span>Allmänna villkor</span></a></li><li class="site-footer__menu-item"><a href="https://iabsverige.se/om-iab/nyhet/bonnier-news-certifierade-enligt-iab-sveriges-gold-standard/"><span>IAB Sweden Gold Standard</span></a></li><li class="site-footer__menu-item"><span><button class="cta-unbuttoned" data-didomi-preftoggle>Anpassa cookies</button></span></li></ul></div><div class="site-footer__menu txt-style-muted hidden-in-ios hidden-in-android"><h2 class="txt-headline txt-headline-1">Annons</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="https://sydsvenskan.ocast.com"><span>Företagsannonser</span></a></li><li class="site-footer__menu-item"><a href="https://annonsportal.bonniernews.se/"><span>Självbetjäningen</span></a></li></ul></div></div></div></div><div class="shelf site-footer__secondary"><div class="block"><div class="site-footer__extra block__content"><div class="site-footer__meta txt-style-muted"><div class="site-footer__logo"><svg
  aria-labelledby="logo-title-footer"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="711"
  height="79"
  viewBox="0 0 711 79"
>
  <title id="logo-title-footer">Sydsvenskan</title>
  <path
    class="logo-text"
    fill="#231F20"
    d="M622.8 15.8V2.6h-24.3v13.2h2.2a1.5 1.5 0 0 1 1.5 1.4v23.6h-.4L584.4 2.6h-20.8v13.2h2.3a1.5 1.5 0 0 1 1.5 1.4v44.6a1.5 1.5 0 0 1-1.5 1.5h-2.3v13h24v-13h-2.3a1.5 1.5 0 0 1-1.5-1.4V37.8h.4L602 76.4h17V17.2a1.5 1.5 0 0 1 1.5-1.4h2.3zm-86.5 27.1h-9l4.5-23.8h.4l4.1 23.9zm24.9 33.5v-13h-2c-.7 0-1.4-1-1.5-1.5L545.9 2.7h-33.7v13h3.3a1 1 0 0 1 1 1.1l-8.5 45c0 .6-.7 1.5-1.2 1.5h-3v13h24.5v-13h-2.9c-1.1 0-1.4-.7-1.3-1.4l1.1-6.1H539l1.1 6c.1.7-.2 1.6-1 1.6h-3v13h25.2zM501 15.8V2.6h-25.9v13.2h1.4a1 1 0 0 1 .9 1.4l-11.1 17.5V17.2a1.5 1.5 0 0 1 1.5-1.4h2.2V2.6h-24.5v13.2h2.2a1.5 1.5 0 0 1 1.5 1.4v44.6a1.5 1.5 0 0 1-1.5 1.5h-2.2v13H470v-13h-2.2a1.5 1.5 0 0 1-1.5-1.4V41l11 20.7a1 1 0 0 1-1 1.5h-1.1v13h25.7v-13h-2.6c-.6 0-1.2-1-1.5-1.4l-13.3-25.3 13-19.3c.2-.4 1-1.5 1.4-1.5h3.1zm-58.2 38.5a26.2 26.2 0 0 0-1.6-9.6c-3.4-8.8-14.7-11.6-22.5-14.6-3.9-1.4-8.3-3.2-8.3-8 0-3.7 3.6-6.4 7.1-6.4 6.2 0 7.5 4.6 7.5 9.7v1.2h15.5V9.3A34.1 34.1 0 0 0 418 .9c-14 0-24.8 6.5-24.8 21.7 0 8 2.4 14 9.8 17.8 5.1 2.7 16.6 6 20 9 1.7 1.6 2.4 3.3 2.4 6a7.1 7.1 0 0 1-7.4 7.5c-6.9 0-7.7-5-7.7-10.4v-1.7h-16.6v18.9a39.2 39.2 0 0 0 24.2 8c16.2 0 25-9 25-23.4zm-52-38.5V2.6h-24.2v13.2h2.2a1.5 1.5 0 0 1 1.5 1.4v23.6h-.4L352.5 2.6h-20.8v13.2h2.3a1.5 1.5 0 0 1 1.5 1.4v44.6a1.5 1.5 0 0 1-1.5 1.6h-2.2v13h23.8v-13h-2.2a1.5 1.5 0 0 1-1.5-1.5V37.8h.4l17.8 38.6h17V17.2a1.5 1.5 0 0 1 1.5-1.4h2.3zM327 76.4v-25h-16.1v9a1.5 1.5 0 0 1-1.5 1.5h-12.8V44.5h17V31.8h-17V17h12.8a1.5 1.5 0 0 1 1.5 1.5v7H327v-23h-51.2v13.2h2.3a1.5 1.5 0 0 1 1.5 1.4v44.6a1.5 1.5 0 0 1-1.5 1.5h-2.3v13H327zm-54.4-60.6V2.6h-24.5v13.2h3.2c.8 0 1 .7 1 1.4l-2.9 17.2-4.4 25.5h-.4L240 34.4l-3.3-17.1c-.1-.6.1-1.5.9-1.5h3V2.6H215v13.2h3c.6 0 1 1 1 1.4l11.7 59.2h27l11.5-59.1c.1-.5.5-1.5 1-1.5h2.3zm-58.2 38.5a26.2 26.2 0 0 0-1.6-9.6c-3.4-8.8-14.7-11.6-22.5-14.6-3.8-1.4-8.3-3.2-8.3-8 0-3.7 3.6-6.4 7.1-6.4 6.2 0 7.5 4.6 7.5 9.7v1.2h15.6V9.3A34.1 34.1 0 0 0 189.6.9c-14 0-24.9 6.5-24.9 21.7 0 8 2.5 14 9.8 17.8 5.2 2.7 16.7 6 20 9 1.8 1.6 2.4 3.3 2.4 6a7.1 7.1 0 0 1-7.3 7.5c-7 0-7.7-5-7.7-10.4v-1.7h-16.7v18.9a39.2 39.2 0 0 0 24.2 8c16.2 0 25-9 25-23.4zm-70.8-.7c0 5.7-1.8 8.3-8 8.3h-6V17h6c6.2 0 8 2.6 8 8.4v28zm17.2-1.1V26.4c0-16.8-6.8-23.7-23.5-23.7h-28.6v13h2.2a1.5 1.5 0 0 1 1.5 1.5v44.6a1.5 1.5 0 0 1-1.5 1.5h-2.3v13h28.8c16.8 0 23.4-7.2 23.4-23.9zm-55.6-36.7V2.6H80.8v13.2H83a1 1 0 0 1 .8 1.4l-5.6 14.4h-.4L73 17.2c-.2-.6 0-1.4.8-1.4h1.8V2.6h-25v13.2H53c.6 0 1.3 1 1.5 1.4l14 31.7v13a1.5 1.5 0 0 1-1.5 1.5h-2.2v13h24.6v-13H87a1.5 1.5 0 0 1-1.4-1.5V49.4l15.6-32.1c.2-.5 1-1.5 1.5-1.5h2.4zM49.7 54.3a26.2 26.2 0 0 0-1.6-9.6C44.7 35.8 33.4 33 25.6 30c-3.9-1.4-8.3-3.2-8.3-8 0-3.7 3.6-6.4 7.1-6.4 6.2 0 7.5 4.6 7.5 9.7v1.2h15.5V9.3A34.1 34.1 0 0 0 24.8.9C10.8 1 0 7.4 0 22.6c0 8 2.5 14 9.8 17.8 5.1 2.7 16.6 6 20 9 1.8 1.6 2.4 3.3 2.4 6a7.1 7.1 0 0 1-7.4 7.5c-6.9 0-7.6-5-7.6-10.4v-1.7H.4v18.9a39.2 39.2 0 0 0 24.2 8c16.2 0 25-9 25-23.4z"
  />
  <path
    fill="#DF1B50"
    d="M670.9 0a39.3 39.3 0 1 1-39.5 39.3A39.3 39.3 0 0 1 671 0"
  />
  <path
    fill="#FFF"
    d="m680.3 30.2.9-1c0 .3.2.6.4.8h.7l.2.6a27.5 27.5 0 0 0-3.8 2l.2.3a1.2 1.2 0 0 0-.8 1l-1.3.3-.7-3.2 4.2-.8zm-3.9-13.8a1 1 0 0 1 1 .8c0 .6.2.7-.6 1v-.1a.3.3 0 0 0-.2-.2v-.3c-.5-.2-.2-.3-.5-.3h-.2c0-.2-.5-.2-.5-.2a1 1 0 0 1 1-.7zM673.6 34a27.5 27.5 0 0 1-5.9 2.3l-.3-.9c1.8-.5 3.5-1.2 5-1.8l1.2.4zm-10.3 13.6-.8-.6.5.9-.9.4h1v1l.5-.8.9.5-.5-1 .9-.4h-1.1v-1l-.5 1zm3.5-35.3a.6.6 0 0 1-.2.5 1.7 1.7 0 0 0-1.4-1.5 1.7 1.7 0 0 0-.9.2 2.2 2.2 0 0 1 1 1.8 9.9 9.9 0 0 1-1.4.2 13 13 0 0 1-1.6-.2l-.2 1.3c-.4 0-.8-.6-1.2-.6l-2.8.8-2.2-.2c-.4 0-1.2 0-1.2.4s.2.4.2.5l-.2.1c-.4 0-.6-.4-.9-.4-1 .4-1.8 1.1-1.8 1.8 0 .8 2.4.5 3.6.8-1 .1-2.4.4-3 1.3.3.7 1 1.7 1.7 1.7s1.1-1.2 2-1.2c1.2 0 1.8 1.2 3.3 1.2a10.3 10.3 0 0 0 3-1c-4.5 2.9-8.8 5.5-8.8 10.3a8.6 8.6 0 0 0 1 4.3c-.8-.4-4.6-2-6-2A2.5 2.5 0 0 0 647 34a8.7 8.7 0 0 0 1 3.3c1.2 2 1.4 4.5 1.8 6.7.1.9 1.6.7 2 1.5.6 1.8 1.6 3.9 3.7 3.9V45a3.7 3.7 0 0 1-1.2.2 2.4 2.4 0 0 1-1-.2l.1-1.3c-.2-.5-1-.9-1.4-1.2a26.7 26.7 0 0 1-1-5.8c1.4 1.3 4.7 3.8 6 3.8a1.5 1.5 0 0 0 1-.5 27.5 27.5 0 0 0 2.8 3 2.5 2.5 0 0 1-1.6 1c-.8 0-1.5-1-1.6-1.8l-.9.4a3.7 3.7 0 0 0 3.3 3.8 1.2 1.2 0 0 1-.6 1l1 .8c1.8-.5 1.4-2 2.9-3.1 2.8 2 5.7 2.7 10 2.7a7.3 7.3 0 0 0-.4 2.3c0 4.5 3 6 7.3 7.6a54.7 54.7 0 0 1-5.8 6.8l.5 1-1.6.3c-1.2.6-1.9 1.4-1.9 2.5h4.8a5.9 5.9 0 0 1 .8-1.5l-.8-.7a1.5 1.5 0 0 1 1.3-.6c1.4-2.8 6.7-7.2 6.7-8.2a.5.5 0 0 0-.3-.4c-1.6-.9-2.7-2-2.7-3.2 0-1.6 2.5-2.9 3.4-4a6.5 6.5 0 0 0 1.2-3.8 7.6 7.6 0 0 0-.7-3.3 2.1 2.1 0 0 1 1.8-1c1.2 0 1.6 1 1.6 2.3 0 1.6-1.2 3.6-1.2 5.3a5.2 5.2 0 0 0 5.5 5.5c1.8 0 3.9-.2 4.6-1-3-.2-4.3-1.2-4.4-2.7a2.7 2.7 0 0 0 2 .9 2.1 2.1 0 0 0 2.2-1.4c-7.3 0-1-12.2-7.5-12.2-3 0-3.9 2.4-5.3 2.9-1.4-2-3.4-2.3-5.4-2.7l5.9-2-1-3c.5-.2 1.7-.4 1.7-1.2 0-2-1.6-4.5-2-5.8-.2-.7-2.9-1.8-2.9-2 0-.4.5-.6.5-.8a.3.3 0 0 0-.1-.2c.3-.5 1.2-.4 1.7-1.2.4.3.6.5 1 .5a.2.2 0 0 0 .2-.2 2 2 0 0 0-.4-1.2 12.2 12.2 0 0 1 3-1.4 6 6 0 0 0-2.7-4 17 17 0 0 1-2.5 2.5 2.8 2.8 0 0 0-1.2-.7c-.1 0-.3 0-.3.2 0 .4.3.8.5 1.1a6.8 6.8 0 0 1-2 .7c0 .3.3.5.3.6h-.3s-.8.9-.8 1.3c0 .6 1 .7 1 1.3l-.2.5a2.7 2.7 0 0 0-1.4-.4c-.8 0-2.1 0-3 .2l1.4-1.9a1 1 0 0 0-.4-.6 2.2 2.2 0 0 1 1.2-.7l.4.2c.2 0 .4-.1.4-.3l.6.7.5-.6a7.2 7.2 0 0 1-1.1-1 2.2 2.2 0 0 0 1.4-1.6 1.9 1.9 0 0 0-1.9-2c-.7 0-1.5.5-1.5 1.1v-.4a3.4 3.4 0 0 1 2.4-2.7l-4.1-1.9a6 6 0 0 0-.5 2.3 5.8 5.8 0 0 0 1.4 4.2l-.2.8.1.4-.6.7-.5-.2c-1 1.6-2.5 3-2.5 4.7 0 1.6 3.5 1.4 4.5 1.6-1.9 1.9-2.8 4.5-4.7 5.8a3 3 0 0 0 1.5.8 12.7 12.7 0 0 1-2 .8c-1.8-1.4-3.7-2.3-3.7-5.1a3 3 0 0 0 .6 0 2.4 2.4 0 0 0 1.3-.5 3 3 0 0 1-1.7-2.2 1.7 1.7 0 0 0 1.2.4 2.4 2.4 0 0 0 1.7-.6 2 2 0 0 1-1.4-1.9 1.4 1.4 0 0 1 .1-.5.8.8 0 0 0 .4 0 2.9 2.9 0 0 0 2.1-1.1c-1.2 0-1.4-.8-1.4-1.2a.4.4 0 0 1 0-.3.5.5 0 0 0 .4 0 2 2 0 0 0 1.7-1c-2.3 0-1.3-1.8-2-3 .7-.7 1.6-.7 2.4-1.5l.3-.4a12.2 12.2 0 0 1-2.2.2l1.3-1.3a14.4 14.4 0 0 1-2.2.3 2.7 2.7 0 0 1-.8 0 3.5 3.5 0 0 0 0-.9 1.7 1.7 0 0 0-1.6-1.8c.3.4.5.9.5 1.4z"
  />
</svg></div><div class="site-footer__staff"><ul class="site-footer__menu-list" role="list"><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="mailto:jonas.kanje@sydsvenskan.se"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-envelope"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4.9A1.1 1.1 0 0 0 2.9 6v12A1.1 1.1 0 0 0 4 19.1h16a1.1 1.1 0 0 0 1.1-1.1V6A1.1 1.1 0 0 0 20 4.9H4ZM1.1 6A2.9 2.9 0 0 1 4 3.1h16A2.9 2.9 0 0 1 22.9 6v12a2.9 2.9 0 0 1-2.9 2.9H4A2.9 2.9 0 0 1 1.1 18V6Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M1.24 6.517a.9.9 0 0 1 1.242-.277l8.968 5.699a1.04 1.04 0 0 0 1.1 0l.002-.002 8.965-5.697a.9.9 0 1 1 .965 1.52l-8.974 5.703a2.84 2.84 0 0 1-3.016 0l-.005-.003-8.97-5.7a.9.9 0 0 1-.277-1.243Z" fill="#191919"></path></svg>Chefredaktör och ansvarig utgivare: Jonas Kanje</a></li><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="mailto:malena.henriksson@sydsvenskan.se"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-envelope"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4.9A1.1 1.1 0 0 0 2.9 6v12A1.1 1.1 0 0 0 4 19.1h16a1.1 1.1 0 0 0 1.1-1.1V6A1.1 1.1 0 0 0 20 4.9H4ZM1.1 6A2.9 2.9 0 0 1 4 3.1h16A2.9 2.9 0 0 1 22.9 6v12a2.9 2.9 0 0 1-2.9 2.9H4A2.9 2.9 0 0 1 1.1 18V6Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M1.24 6.517a.9.9 0 0 1 1.242-.277l8.968 5.699a1.04 1.04 0 0 0 1.1 0l.002-.002 8.965-5.697a.9.9 0 1 1 .965 1.52l-8.974 5.703a2.84 2.84 0 0 1-3.016 0l-.005-.003-8.97-5.7a.9.9 0 0 1-.277-1.243Z" fill="#191919"></path></svg>Redaktionschef och ställföreträdande utgivare: Malena Henriksson</a></li><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="mailto:camilla.sylvan@sydsvenskan.se"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-envelope"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4.9A1.1 1.1 0 0 0 2.9 6v12A1.1 1.1 0 0 0 4 19.1h16a1.1 1.1 0 0 0 1.1-1.1V6A1.1 1.1 0 0 0 20 4.9H4ZM1.1 6A2.9 2.9 0 0 1 4 3.1h16A2.9 2.9 0 0 1 22.9 6v12a2.9 2.9 0 0 1-2.9 2.9H4A2.9 2.9 0 0 1 1.1 18V6Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M1.24 6.517a.9.9 0 0 1 1.242-.277l8.968 5.699a1.04 1.04 0 0 0 1.1 0l.002-.002 8.965-5.697a.9.9 0 1 1 .965 1.52l-8.974 5.703a2.84 2.84 0 0 1-3.016 0l-.005-.003-8.97-5.7a.9.9 0 0 1-.277-1.243Z" fill="#191919"></path></svg>Redaktionschef och ställföreträdande utgivare: Camilla Sylvan</a></li><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="mailto:heidi.avellan@sydsvenskan.se"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-envelope"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4.9A1.1 1.1 0 0 0 2.9 6v12A1.1 1.1 0 0 0 4 19.1h16a1.1 1.1 0 0 0 1.1-1.1V6A1.1 1.1 0 0 0 20 4.9H4ZM1.1 6A2.9 2.9 0 0 1 4 3.1h16A2.9 2.9 0 0 1 22.9 6v12a2.9 2.9 0 0 1-2.9 2.9H4A2.9 2.9 0 0 1 1.1 18V6Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M1.24 6.517a.9.9 0 0 1 1.242-.277l8.968 5.699a1.04 1.04 0 0 0 1.1 0l.002-.002 8.965-5.697a.9.9 0 1 1 .965 1.52l-8.974 5.703a2.84 2.84 0 0 1-3.016 0l-.005-.003-8.97-5.7a.9.9 0 0 1-.277-1.243Z" fill="#191919"></path></svg>Politisk chefredaktör och ansvarig för Opinion: Heidi Avellan</a></li><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="mailto:ida.olmedal@hdsydsvenskan.se"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-envelope"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4.9A1.1 1.1 0 0 0 2.9 6v12A1.1 1.1 0 0 0 4 19.1h16a1.1 1.1 0 0 0 1.1-1.1V6A1.1 1.1 0 0 0 20 4.9H4ZM1.1 6A2.9 2.9 0 0 1 4 3.1h16A2.9 2.9 0 0 1 22.9 6v12a2.9 2.9 0 0 1-2.9 2.9H4A2.9 2.9 0 0 1 1.1 18V6Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M1.24 6.517a.9.9 0 0 1 1.242-.277l8.968 5.699a1.04 1.04 0 0 0 1.1 0l.002-.002 8.965-5.697a.9.9 0 1 1 .965 1.52l-8.974 5.703a2.84 2.84 0 0 1-3.016 0l-.005-.003-8.97-5.7a.9.9 0 0 1-.277-1.243Z" fill="#191919"></path></svg>Kulturchef: Ida Ölmedal</a></li></ul></div><ul class="site-footer__social" role="list"><li class="site-footer__social-item"><a href="https://www.facebook.com/sydsvenskan"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-facebook"><title>Facebook</title><path fill-rule="evenodd" clip-rule="evenodd" d="M14.143 5.81H17V2h-2.857c-2.364 0-4.286 2.243-4.286 5v1.923H7v3.822h2.857V22h3.572v-9.255H17V8.923h-3.571v-1.96c0-.66.377-1.153.714-1.153" fill="#191919"></path></svg></a></li><li class="site-footer__social-item"><a href="https://twitter.com/sydsvenskan"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-twitter"><title>Twitter</title><path fill-rule="evenodd" clip-rule="evenodd" d="M23 5.13a8.98 8.98 0 0 1-2.592.716 4.553 4.553 0 0 0 1.984-2.514 8.996 8.996 0 0 1-2.866 1.103A4.494 4.494 0 0 0 16.232 3c-2.493 0-4.514 2.034-4.514 4.544 0 .356.04.703.117 1.036-3.751-.19-7.077-1.999-9.303-4.748a4.546 4.546 0 0 0-.612 2.284 4.55 4.55 0 0 0 2.008 3.782 4.473 4.473 0 0 1-2.044-.568v.057a4.54 4.54 0 0 0 3.62 4.456 4.497 4.497 0 0 1-2.038.078 4.522 4.522 0 0 0 4.216 3.156A9.017 9.017 0 0 1 1 18.958 12.713 12.713 0 0 0 7.919 21C16.22 21 20.76 14.076 20.76 8.071c0-.197-.005-.393-.013-.588A9.205 9.205 0 0 0 23 5.131" fill="#191919"></path></svg></a></li></ul></div><div class="site-footer__about txt-style-muted"><h2 class="txt-headline txt-headline-1">Om Sydsvenskan</h2><hds-lazypicture><img width="100" height="100" alt="" data-src="/assets/static/sydsvenskan/founder.jpg" data-srcset="/assets/static/sydsvenskan/founder@2x.jpg 200w,/assets/static/sydsvenskan/founder.jpg 100w" data-sizes="100px" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy"/><noscript><img width="100" height="100" alt=""
          src="/assets/static/sydsvenskan/founder.jpg"
          srcset="/assets/static/sydsvenskan/founder@2x.jpg 200w,/assets/static/sydsvenskan/founder.jpg 100w"
          sizes="100px"
          loading="lazy"
         /></noscript></hds-lazypicture><p class="site-footer__about-text txt-ui txt-ui-2">
    Sydsvenskan, grundad 1848 av Bernhard Cronholm (teckningen),
    är Sydsveriges ledande morgontidning. I papperstidningen, på webben,
    i läsplattan och i mobilen förmedlar tidningen händelser och nyheter
    i närmiljön, men också i Sverige och världen. Sydsvenskan granskar,
    berör, underhåller och tar ställning. Det har vi gjort i över 170 år.
    </p></div></div></div></div></footer>
<script>(function(){var js = "window['__CF$cv$params']={r:'76afb0c49b9e7f86',m:'GKf1woMaZRIyjwKlUNdABnra7nBh8lAnunJpuaE2nGA-1668596086-0-AXpmgMEg71eByze7IMyt0ePVE/u3Zjt31MsUk7tDGWqF2HVvPKssGjxNfMgIJ6h0KgnBdMho1PKb7czdSFfibG/eC9HbpZ7C3ODqm/D/4F35mD0+zN6MvBk9KxX3sLN/9zQErW1GR1nFMKrW5IUwP88/biRJhYaEKhNQRuMLVhGSJ6o+RO/io01UxyC5kUz77RaieTcTzhN0Huo9AOGxh4txxPzFz0A6a5OgOZBO4LGStCYOec1lARgej4fmZLQffZQM0miC41+QlDzfGkllzTM=',s:[0x5c4f246ed6,0x64837d89a5],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>